perte de puissance (turbo) (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-12-2013 18:34:54

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

perte de puissance (turbo)

Bonjour,la perte de puissance vient de l'électrovanne proportionnelle qui ne fonctionne pas.Ma question est:comment le tester ?je peu le mettre en direct sur du 12v?
S'il fonctionne,ou se trouve le fusible ?
cordialement

Dernière modification par johnny 66 (12-12-2013 18:39:43)

Hors Ligne

Annonce

#2 13-12-2013 20:31:53

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : perte de puissance (turbo)

Bonjour,après m'être renseigné ,l'électrovanne ne serait en vente que chez mb!!!Le prix ?????J'appelle demain.

Hors Ligne

#3 15-12-2013 12:49:26

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : perte de puissance (turbo)

Bonjour,j'ai acheté l'électrovanne (130e).Aucun changement.Là,j'en ai marre!!!Est-que quelqu'un peut me dire d'où ça vient? Où se trouve ce fusible?
A savoir qu' en aval de l'électrovanne,tout fonctionne.Donc,le problème vient de l'amont.
Merci

Hors Ligne

#4 16-06-2014 15:53:52

tercedes
Sans permis
Inscription : 06-05-2014
Messages : 13

Re : perte de puissance (turbo)

Bonjour johnny 66 a tu trouver ton problème ? es-que ton turbo siffle ? a tu vérifier les durite turbo ?

j'ai un problème similaire, j'ai cru que mon catalyser était boucher, alors je l'ai rapidement vidé et la gros sifflement turbo même a bas régime.

enfaîte après vérification la tige du wastegate reste en position haute, après démarrage de la voiture elle doit descendre puis monté en accélérant



et j'ai l'impression d'avoir perdu en accélération surtout a bas régime ...

je sais pas quoi faire ...

Hors Ligne

#5 09-07-2014 18:02:52

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : perte de puissance (turbo)

Bonjour tercedes.Désolé pour cette réponse tardive.Il y a deux électrovanes !!!!le deuxième se situe à droite du moteur (pris sur l'admission).Mon problème était :durite percé sur celle-ci!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Hier 16:25:39 par Randy22
20 790 27-04-2017 20:26:25 par boecky
5 153 23-04-2017 11:00:02 par ushbyny
0 35 22-04-2017 09:55:51 par Sylche
1 142 10-04-2017 13:41:29 par loebi

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]