Prise OBD non alimenté électriquement ? (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-05-2017 10:59:40

forgeron
Visiteur
Lieu : drome
Inscription : 24-05-2017
Messages : 5
Site Web

Prise OBD non alimenté électriquement ?

Bonjour tout le monde,

Je possède une 290 td break de 1997, avec divers défauts au tableau de bord : EPC, ETS,

1er problème :
un soucis assez étrange :
l'accélérateur ne fonctionne plus le moteur tourne nickel mais plus de fonctionnement de l'accélérateur, nous avons changé la pièce ( câble d’accélérateur qui envoie l'info a la pompe d'injection) et les capteurs sous les pédales sans résultat ..

2eme problème :
Pour la réinitialisation des codes de défauts présent et le diagnostique est impossible car : nous avons branché 2 appareils de diagnostique différents, aucune communication possible avec le calculateur : l'appareil de diagnostique nous indique tension batterie faible
il s’avère que la prise OBD n'est pas alimenter électriquement ...

avez vous une idée de solution à ce type de problème ? comment et par quoi la prise OBD est alimentée ?
que faire .... ?

En vous remerciant d'avance de vos aides

Hors Ligne

Annonce

#2 24-05-2017 11:34:10

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Prise OBD non alimenté électriquement ?

Bonjour forgeron
fuse.jpg

Hors Ligne

#3 24-05-2017 12:29:56

forgeron
Visiteur
Lieu : drome
Inscription : 24-05-2017
Messages : 5
Site Web

Re : Prise OBD non alimenté électriquement ?

Merci bien de la réponse ML63,
nous avons vérifier tous les fusibles mais nous allons recommencé alors
d'autre suggestion ?

Hors Ligne

#4 24-05-2017 19:42:41

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Prise OBD non alimenté électriquement ?

Bonjour forgeron et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#5 25-05-2017 10:52:42

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 785
Site Web

Re : Prise OBD non alimenté électriquement ?

Une des panne les plus fréquentes sur ton modèle le bloc relais K40 ref: A0005400172 il alimente le calculateur moteur et peut créer un tas de panne
k40.jpg

Hors Ligne

#6 25-05-2017 19:50:06

forgeron
Visiteur
Lieu : drome
Inscription : 24-05-2017
Messages : 5
Site Web

Re : Prise OBD non alimenté électriquement ?

Merci beaucoup ML 63
Nous allons donc aussi étudié ce bloc relais

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 2817 Aujourd'hui 11:12:49 par ML63AMG
Prise audio apple par shocker722001
1 74 12-09-2018 15:34:27 par virusbam
1 491 11-09-2018 20:49:05 par JB@ROSE
10 680 06-09-2018 20:09:12 par DERKA31
1 133 22-08-2018 18:20:47 par reveart

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]