Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur) (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-12-2013 12:58:00

stilgar
Sans permis
Inscription : 12-12-2013
Messages : 14

Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

Comme indiqué dans l'intitulé du post, j'ai un soucis pour démarrer a froid le matin, heureusement ma rue est en descente... wink une fois en route plus aucun problêmes, après diverse recherches dans plusieurs forums, je me suis lancé, j'ai d'abord regarder les joints de la vanne de régulation de pression du rail d'injection (un blanc et un vert), ils sont ok, ensuite j'ai démonté le cache de la pipe d'admission et le cache des injecteurs pour les vérifier, j'avais une petite angoisse suite a la lecture de certains post du forum ou on décrivait une sorte d'hiroshima sous ce cache et la nickel rien, pas une once de calamine n'y aucune fuite de GO smile. Après pose des cloches le verdict tombe, le deuxième injecteur en partant de la gauche est naze...:( pas de panique donc, n'ayant q'un véhicule je remonte le tout et direction le magasin de pièces, je me renseigne pour l'achat (échange standart +/- 320€ tvac) et la surprise, il y aurais 4 modèle différents et ils ont besoin du n° qui est sur l'injecteur... ggggggggggrrrrrrrrrr bon passe encore pour un nouveau démontage mais ils me disent que l'injecteur doit être reconnu par le système... et voila donc ma question : après la dépose et repose d'un nouvel injecteur doit on "recalibrer on faire une reconnaissance du nouveau matériel via les appareils de diagnostique chez MB" question peut être idiote mais je n'ai pas envie d'avoir des frais inutile.

Merci d'avance pour vos réponses.

Stilgar

Dernière modification par stilgar (12-12-2013 14:58:23)

Hors Ligne

Annonce

#2 13-12-2013 00:41:50

Manuvul13007
Apprenti
Lieu : Marseille
Inscription : 07-10-2013
Messages : 96

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

C mieu, mais grave si tu le fait pas

Hors Ligne

#3 13-12-2013 12:54:44

stilgar
Sans permis
Inscription : 12-12-2013
Messages : 14

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

Merci pour le conseil mais j'ai pris le risque n'ayant qu'un véhicule il fallait que se soit réparé rapidement, le concessionnaire MB pour les utilitaires est a 50 bornes de chez moi..., donc ce matin j'ai été chercher l'injecteur commandé hier (échange standart de chez bosh 291€) et après la dépose, le nettoyage , la repose, purge de la conduite d'injecteur et tout le toutime le tout en 1h30, au deuxième coup de démarreur tous fonctionne big_smile . Maintenant j'attend demain matin pour voir si mon problême de démarrage a froid est résolu.

Stilgar

Dernière modification par stilgar (13-12-2013 12:56:36)

Hors Ligne

#4 13-12-2013 18:58:40

Manuvul13007
Apprenti
Lieu : Marseille
Inscription : 07-10-2013
Messages : 96

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

Il peut avoir un probleme de prise d'air...c frequent..si demain le probleme persiste prevoit le remplacement des 3 tuyau BP

Hors Ligne

#5 13-12-2013 22:40:58

stilgar
Sans permis
Inscription : 12-12-2013
Messages : 14

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

Merci du conseil, mais comme je ne suis pas coutumier de abréviations ==> BP = basse pression?

Hors Ligne

#6 14-12-2013 08:54:40

stilgar
Sans permis
Inscription : 12-12-2013
Messages : 14

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

Bon ben voila il est 8h50 et tout vas bien un coup de clés et hop! vroum, vroum me répondit le moteur...:lol:

Merci a tous pour les conseils.

Stilgar

Hors Ligne

#7 14-12-2013 16:03:20

Manuvul13007
Apprenti
Lieu : Marseille
Inscription : 07-10-2013
Messages : 96

Re : Problême de démarrage a froid sur vito 108 CDI (2003-638) (injecteur)

:-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21759 Hier 23:41:58 par jimily62
1 48 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7382 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 25 Hier 17:39:08 par ptitcouik
4 213 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]