perte de puissance C350 CDI BVA............ (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-05-2017 18:23:30

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

perte de puissance C350 CDI BVA............

Salut à tous,

Voila sur ma C350 CDI 2010, 122 000 km, BVA, j'ai une grosse perte de puissance, impossible d'accélérer fort, la voiture est molle et passe les rapports à 3000 trs/min MAX.......... J'ai aussi remarqué qu'il m'est impossible d'utiliser le mode "M" palettes avec les 7 rapports (impossible de rétrograder ou passer un rapport en mode M) quand sa me le fait, pour atteindre les 0 à 100km/h c'est long ............

Aucun voyant sur le TDB, je possède un SD Connect C4 j'ai fais un diag et aucun défaut, j'ai scanné la BVA aussi aucun défauts non plus....

Quelqu'un aurait-il une idée s'il vous plait ? Je suis obligé d'utiliser ma voiture tous les jours et je ne sais même pas si sa craint de rouler comme sa?

PS: Si je coupe de moteur et redémarre la voiture retrouve un comportement normal mais au bout de 10-15 min rebelotte....

Je vous remerci d'avance wink


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

Annonce

#2 18-05-2017 19:01:50

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 575

Re : perte de puissance C350 CDI BVA............

Salut,

Je te conseil de faire un diagnostic chez MB pour cibler le problème.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 18-05-2017 19:36:20

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Mimi92-Alb a écrit :

Salut,

Je te conseil de faire un diagnostic chez MB pour cibler le problème.

Je te remercie pour ta réponse mais je pense faire ceci en dernier recourt, je vais attendre un peut pour voir l'avis des membres si il y a des pistes du style vanne EGR ou débimètre, je pense que ce week-end je vais nettoyer ces deux derniers pour éliminer déjà sa .....


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#4 20-05-2017 19:59:04

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : perte de puissance C350 CDI BVA............

Salut, ta voiture est en mode safe, pas de soucis pour rouler comme ça sauf que tu n'as pas de turbo et que ton moteur délivre 60cv sad. Est-ce que quand tu démarres la voiture a sa puissance et se coupe quand tu appuies, ou directement aucune puissance?


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#5 20-05-2017 21:36:55

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Salut Papass56 wink

Oui quand je démarre la voiture elle a sa puissance sa peut durer 5min comme 20min mais jai pas remarqué si elle passe en safe au moment où j'appuis.......

Tout ce que je peux te dire c'est que juste vendredi matin au bout de meme pas 2min jai remarqué qu'elle était en safe, mais l'était-elle depuis le démarrage sa je ne sais pas ......

Le problème est parti depuis vendredi (sa avait commencé jeudi), mais j'ai quand même nettoyé le débitmètre aujourd'hui, ses deux sondes étaient bien degueulassent, le conduit aussi, maintenant le débitmètre est vraiment clean. Mais comme le problème était parti avant je ne sais pas d'où sa venait du coup, mais meme si cest parti pour l'instant je me réjouis pas trop vite parce que c'est sûrement un problème qui est entrain de s'installer........

Sinon tu m'a demandé si elle a sa puissance au démarrage ou si elle passe en safe quand j'appuis, pourquoi? l'un ou l'autre pourrait indiquer des pistes différentes ??

Dernière modification par heska77240 (20-05-2017 21:58:55)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#6 21-05-2017 08:29:43

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : perte de puissance C350 CDI BVA............

Oui, ça veut dire que ton soucis n'est pas permanent. Si par exemple tu aurais eu un faisceau hs ou une vanne en court-circuit. etc.. qui est géré sur le circuit de suralimentation et bien cela pourrait être permanent.
Chez toi, tu roules et puis sa coupe, cela veut dire qu'au démarrage chaque valeur est correcte et que lorsque tu demandes un peu de puissance et bien ça coupe. Je suis sûr et certain que si tu t'arrêtes, tu coupes le moteur et redémarre tu as de la puissance..

Il faudrait regarder, si tu n'as pas une durite de fendue, si les vannes qui pilote de géométrie variable n'est pas en fin de vie, l'egr pourquoi pas mais je n'y crois pas trop, le débimètre mais aussi voir le fap/catalyser c'est relativement difficile à dire sans défaut.
Dans tous les cas, quand ton moteur reçoit l'info d'avoir une certaine puissance, ton calculateur met le véhicule en sécurité.
Donne nous ton VIN pour voir comment est fait le 350cdi


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#7 21-05-2017 13:05:40

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
En premier lieu, je pencherais pour la vanne EGR  qui se grippe. Ça peu être la soupape ou le mécanisme de commande.
Donc comme on a pas de photos, voilà celle d'une C220 CDI.
img_0013.jpg
Sur le vanne électrique, il y a un capuchon en plastique noir : on le déboîte et on voit le mécanisme comme sur la photo.
Le but est ce contrôler avec le levier si la soupape descend bien en bas et surtout remonte en haut toute seule dès qu'on relâche levier. Faire la manip plusieurs fois.
Si la soupape grippe, on dépose la vanne EGR électrique, et on nettoie le tout avec du décape four jusqu'à ce que la soupe soit hyper libre.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#8 21-05-2017 14:33:16

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Oui Papass56 quand sa m'arrive si je coupe et redémarre la voiture reprend sa puissance. Jai vérifier le conduit métallique du turbo RAS

C'est vrai que cest chiant sans voyant parce que le STAR DIAG ne m'affiche rien du coup.....

Merci Cheyenne50 pour l'info sur la vanne egr en effet il y a un cache en plastique dessus je ne savais pas que je pouvais avoir accès au mécanisme comme sa.

Je vais vérifier cela quand j'aurais 2min, j'ai commencé à la démonter hier mais j'ai vu quelques gouttes de liquide refroidissement alors j'ai arrêté, je ne savais pas que ce modèle était refroidit avec du LDR et comme j'avais pas trop le temps pour une purge du LDR je vais remettre sa à plus tard, mais je vais vérifier le mécanisme en enlevant son cache noir comme tu ma dit wink Surtout qu'elle est super collée hier j'arrivais pas à la sortir....

Merci pour vos idées sinon mon VIN: WDD2040251A496663

Dernière modification par heska77240 (21-05-2017 15:04:15)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#9 21-05-2017 18:41:28

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
Non non il n'est pas collé, il est juste emboîté et tenu par les deux côtés. Il suffit de le prendre de la bonne façon CAD depuis le côté interne et tirer vers le haut à l'aide d'un tournevis.
Par contre pour le LDR, je ne comprend pas : la vanne électrique ne tient qu'avec 2 boulons. La pièce en alu ou elle est fixée est un conduit de gaz d'échappement.
Une photo serait bienvenue pour comprendre.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#10 21-05-2017 22:50:25

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Je vais faire une photo de la vanne demain pour te montrer comment elle est sur mon moteur, sinon pour le liquide je t'explique j'ai enlevé les deux visses de la vanne et jai tapoter la vanne avec un maillet pour la décoller car elle ne venait pas et après sa jai aperçu un peut de LDR dans le trou dune des deux visses, du coup jai laisser tomber pensant qu'elle était refroidie par du LDR et qu'il fallait sûrement faire une purge LDR pour la démonter voilà

Jai une durite sur la vanne egr peut être que du LDR passe dedans via cette dernière pour refroidir la vanne.

EDIT: J'ai trouvé la procédure de démontage WIS de la vanne et voici aussi une vue de EPC en effet la vanne est refroidie :

PROCEDURE DEMONTAGE: https://www.dropbox.com/s/ttf9nc1pvaxlug7/EGR.pdf?dl=0

Vanne

Dernière modification par heska77240 (21-05-2017 23:56:17)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#11 22-05-2017 04:10:32

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
Pfff, je n'avais pas vu que c'était un V6. Evidemment l'emplacement est différent.
Alors juste pour s'assurer que c'est bien la vanne qui merdouille, je préconise de bien nettoyer la vanne en enlevant seulement le capuchon en plastique noir , un coup de soufflette en premier, puis un coup de nettoyant frein pour y voir clair. Une fois propre, mettre une bonne giclée de décape four dans le trou et mettre la soupape en position ouverte...puis actionner plusieurs fois la soupape jusqu'à soit libre. Une fois fait on démarre la voiture (sans le capuchon en plastique)  et on observe : à l'arrêt la soupape est en position haute,donc fermée. Au ralenti, la soupape est en position basse ,donc ouverte et vacille un peu. Puis on arrête le moteur: au bout de quelques secondes, la soupape doit se mettre seule en position fermé, donc en haut sans difficulté.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#12 22-05-2017 08:41:19

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Salut Cheyenne je te remercie pour ton aide, je vais attaquer sa ce week-end, avec ta manipe sa va me permettre d'éviter de la démonter et de voir déjà si elle deconne ou pas, pour l'instant RAS la voiture ne se met plus en safe tant mieux, je te tiens au courant dès que j'ai fais ce que tu me conseil.

Encore merci wink

Dernière modification par heska77240 (22-05-2017 10:23:23)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#13 22-05-2017 10:59:17

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
Le problème avec les vannes EGR est que MÊME si on a bien nettoyé la soupape et l'entourage, il faut surtout qu'elle s'ouvre et se ferme convenablement, donc il faut que le queue de soupape et son guide soit nickel propre ,idem pour le system de commande dans le boitier noir avec le ressort.
J'ai retrouvé une vidéo explicite:
https://www.youtube.com/watch?v=Y9TISjb … e=youtu.be
Dans de rares cas, le petit moteur électrique qui commande la soupape tombe en panne.
Normalement , lorsque la panne se produit, on a un code erreur N° P0403 ? je crois , mais qui dit  "problème de recirculation des gaz ..."
Mais pour avoir sur la valise ce message et lorsque le moteur est en mode dégradé, alors il faut laisser le moteur en marche et brancher la valise, sinon le code panne n’apparaît pas puisque c'est une information instantanée qui disparaît souvent lorsqu'on éteint le moteur tongue


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#14 22-05-2017 12:04:07

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Ok jai bien compris, mais normalement avec le Star le défaut doit être mémorisé dans le calculateur même si il disparaît moteur éteint, c'est mentionné lors de la lecture défaut si cest permanent, intermittent ou mémorisé

Mais dans mon cas le star ne m'a sorti aucun défaut meme mémorisé.

Après oui cest clair si la vanne a un problème au niveau de son boîtier électronique on est bon pour la changer dans ces cas là.

En tout cas merci pour ton aide là jai de quoi vérifier ma vanne avec tout tes conseils wink

Dernière modification par heska77240 (22-05-2017 12:07:11)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#15 22-05-2017 12:12:50

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
Chez moi ,avec ma valise "Icarsoft MBII" le défaut n'apparaissait que lorsque le moteur était en mode dégradé et en marche.
Dès que j'arrêtais le moteur le défaut disparaissait : P0000 = Aucune panne détectée.
Je pense que le défaut ne s'affiche que si la soupape reste coincée ouverte.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#16 22-05-2017 14:11:57

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Ok, j'espère qu'elle ne me le refera pas mais si jamais elle se remet en safe je sort le star pour voir en temps réel.

Mais sinon dans ton cas tu avait le votant moteur quand sa te le faisait ?

Dernière modification par heska77240 (22-05-2017 14:13:54)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#17 22-05-2017 15:31:46

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

heska77240 a écrit :

Ok, j'espère qu'elle ne me le refera pas mais si jamais elle se remet en safe je sort le star pour voir en temps réel.

Mais sinon dans ton cas tu avait le votant moteur quand sa te le faisait ?

Re,

Je suppose que tu veux dire le voyant moteur allumé ?
NON rien du tout.
Pour infos : La première fois que ça me l'a fait :Je suis parti le matin à froid pour un RDV à 20 kms. la voiture a très bien fonctionné. Après le RDV, soit 15 minutes après, je démarre la voiture et la je me retrouve avec un veau, les vitesses auto passent bien en montée, mais ne rétrograde plus ,même en tentant un "kick-down". le seul moyen était de rétrograder avec le levier séquentiel  D,4,3,2,1. Je décide de m'arrêter, j'ouvre capot pour...rien voir, je referme le capot redémarre et là la voiture fonctionne à nouveau bien sur le retour. Pendant 2 ou 3 jours RAS, et à nouveau le mode safe en repartant du super marché. Mais arrivé à la maison, j'ai arrêté le moteur, passé la valise..KEDAL P0000.
Donc à la prochaine panne, je fais la valise SANS arrêter le moteur et là :P0403 wink
Donc selon l'infos, j'ai déposer la vanne EGR, fait le nettoyage complet, remonté et depuis plus de panne.
Sur la W 203 il y a encore une vanne EGR en alu juste avant le collecteur; elle était sale y compris le tuyau chromé qui la relie au bloc alu de la vanne EGR electrique.
Je parle de la pièce en alu comme sur la photo
vanne_11.jpg
Inutile de préciser qu'il faut couper le contact voir débrancher aussi la prise de la vanne EGR.
Si la vanne n'est pas déposée, on peut noyer l’intérieur avec le décape four qui va dégouliner un peu dans le conduit d'échappement par la queue mais pas grave, au premier démarrage tout est avalé.

Dernière modification par cheyenne50 (22-05-2017 15:33:03)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#18 22-05-2017 17:17:35

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Tant mieux si tu as trouvé du coup tu as bien fait de passer la valise en mode safe, quand sa m'est arrivé je ne pouvais même pas utilisé le mode séquentiel sa ne fonctionnais pas non plus.......

Par contre je trouve bizarre qu'il y'ai deux EGR sur le W203, sur la photo on dirait un thermostat d'eau.

Dernière modification par heska77240 (22-05-2017 17:20:19)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#19 22-05-2017 17:29:25

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

heska77240 a écrit :

Tant mieux si tu as trouvé du coup tu as bien fait de passer la valise en mode safe, quand sa m'est arrivé je ne pouvais même pas utilisé le mode séquentiel sa ne fonctionnais pas non plus.......

Par contre je trouve bizarre qu'il y'ai deux EGR sur le W203, sur la photo on dirait plutôt le thermostat d'eau non ?

Ake non, ce n'est pas le thermostat d'eau !! Ils appelent cela la vanne EGR 2, sauf que celle là n'a pas de soupape, juste une sorte de tuyère pour canaliser l'air.
D'ailleurs je ne sais pas vraiment à quoi elle sert, mais une chose est sûre : elle s'encrasse, donc je nettoie maintenant à chaque vidange tout le merdier, soit tout les 12'000 kms.
Ces mécaniques modernes commencent à vraiment me casser les ...burettes, que des emmerdements à répétition soit mécanique, soit électronique. Puree qu'es-ce que je l'aimais bien mon vieux 123 break de 1983, zéro panne en 32 ans et 335'000 kms !!!!!!
img_0121.jpg
2 pannes tout de même : batterie HS et filtre gazoil bouché...c’était de ma faute tongue


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#20 27-05-2017 19:27:30

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Salut tout le monde wink

Me revoilà avec mon mode dégradé........ Zéro voyant au TDB

Ce coup ci je n'ai pas coupé le moteur j'ai passé le STAR moteur tournant avec le mode dégradé et voici ce que le diag m'affiche:

1495909181-defaut.png

Mais honnêtement je ne vois pas à quoi cela correspond....

Je vois juste deux choses possible:

- Sois le capteur est mort et envoi une mauvaise info "valeur limite inférieur du composant B28/8 n'est pas atteinte" ce qui met la voiture en dégradé.

- Ou bien le capteur reçois (de je ne sais pas quelle pièce) cette fameuse valeur non atteinte et met la voiture en dégradée ......


Apparemment ce capteur est lié au FAP, j'ai interrogé le FAP en valeurs réelles moteur tournant et RAS le résultat est ok, le FAP semble propre, ses valeurs sont correctes. Le fameux capteur en question apparaît sur le logiciel (ligne 310) :

1495913074-img-0802.png

EDIT: Pour être plus précis il s'appelle: capteur de pression des gazs d'échappement, 30€ sur oscaro, si c'est juste le capteur ça va, après si c'est pas le capteur c'est que j'ai un problème de pression des gazs d'échappement ......... par contre là je ne vois pas d'où sa viendrai.

Mais quand on regarde la deuxième photo, les valeurs de pression des gazs d'échappement sont corrects......

Dernière modification par heska77240 (27-05-2017 20:52:19)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#21 28-05-2017 05:18:19

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
On est peut-être sur la bonne route : capteur différentiel.
On peut incriminer :
Le capteur, un des tuyaux qui relient le FAP au capteur, ou un des trous du FAP bouché juste en sortie. Si c'est le cas, ce serait le premier en haut du FAP.
Sinon ....????


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#22 28-05-2017 09:43:29

Papass56
Comptable
Inscription : 14-04-2016
Messages : 387

Re : perte de puissance C350 CDI BVA............

Salut, probablement que le capteur envoi une info erroné.. Pour le prix je commencerai par changer le capteur


Anciennement en leon cupra préparée, maintenant en classe C 220 BVA.

Hors Ligne

#23 28-05-2017 10:56:26

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

cheyenne50 a écrit :

Re,
On est peut-être sur la bonne route : capteur différentiel.
On peut incriminer :
Le capteur, un des tuyaux qui relient le FAP au capteur, ou un des trous du FAP bouché juste en sortie. Si c'est le cas, ce serait le premier en haut du FAP.
Sinon ....????

Si cest un des tuyaux du FAP ça va être galère, parce que le FAP est loin du capteur donc si il est relié au capteur via des tuyaux ces tuyaux doivent être bien long.......

Sinon quand tu dis un des "trous" du FAP bouché en sortie je ne vois pas trop de quels trous il pourrait s'agire

Dernière modification par heska77240 (28-05-2017 11:30:42)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

#24 28-05-2017 11:53:14

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 247

Re : perte de puissance C350 CDI BVA............

Re,
Sur la FAP, en haut il y a un tuyau en métal sur lequel est branché un tuyau qui va au capteur de pression.
Plus bas et après le FAP il y en a un autre fixé plus bas lui aussi relié au capteur de pression.
Ces tuyaux peuvent se boucher juste à la sortie de la "marmite" du FAP, donc envoient une mauvaise infos au capteur.
A priori ces tuyaux se dévisse...très difficilement ,alors il faut ruser comme ...un cheyenne tongue
Perso j'ai utilisé un bout de gaine de dérailleur de vélo sans le plastique et je l'ai enfoncé jusqu'au bout .
Mais ce n'est qu'une hypothèse de panne !!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#25 28-05-2017 12:56:28

heska77240
Hotesse d'accueil
Inscription : 11-12-2013
Messages : 118

Re : perte de puissance C350 CDI BVA............

Ok j'ai compris, est ce que cest facilement accessible si j'enlève les boucliers en plastique sous la voiture ? On est bien d'accord que le FAP se situe sous la voiture vers le milieu de la ligne d'échappement ?

EDIT: je viens de prendre la voiture et là elle se met systématiquement en dégradée même si je coupe et redémarre, jai le voyant moteur qui s'affiche, je vais repasser un coup de STAR pour voir

Dernière modification par heska77240 (28-05-2017 14:09:23)


C 350 CDI AVANTGARDE Pack ///AMG

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Mercedes classe E W211  [ 1 2 3 ]
68 852 18-11-2018 19:07:30 par Mercedes classe E W211
Perte de puissance par pepere1960
3 67 18-11-2018 14:21:24 par ML63AMG
0 73 16-11-2018 21:31:26 par tarkof
13 203 08-11-2018 16:44:41 par ML63AMG
22 286 07-11-2018 09:58:31 par Dowoi

Pied de page des forums




Server Stats - [ Generated in 0.07 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]