Démarrage w202 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-05-2017 08:28:46

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Démarrage w202

Bonjour à tous,

Nouveau dans ce groupe, je possède une w116 de 76 et une w202 de 1999

Mon problème concerne la w202

C'est une 220 cdi qui tournait impeccable jusqu'à deux semaines en arrière

Suite à une batterie à plat et après une recharge, je tourne la clé, la clé est reconnue, les  voyants d'innitialisation s'éclairent, et au troisième cran, le démarreur ne part pas.

À première vue, un démarreur mais non.

Un collègue à regardé, le démarreur fonctionne.

Donc clé reconnue, démarreur ok. Après vérification, le fil reliant le démarreur au neiman n'est pas alimenté.

Quelqu'un a une idée ?

Sinon la w116 va très bien ?

Hors Ligne

Annonce

#2 08-05-2017 21:18:10

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Démarrage w202

Avez-vous regarder vos fusible et relais?

Hors Ligne

#3 08-05-2017 21:22:39

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Re : Démarrage w202

Bonsoir
Merci pour votre retour.

J'ai vérifier les fusibles mais pas les relais.

On m'a déjà parlé des. Relais. Comment les  repérer ? Comment reconnaître le bon ?

Hors Ligne

#4 08-05-2017 21:39:31

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Démarrage w202

Vous n'avez pas de papier avec votre manuel d'utilisation ou dans la boite a fusible? et votre alarme fonction-t-elle bien?

Hors Ligne

#5 08-05-2017 22:11:13

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Re : Démarrage w202

Il me semble que le volant ne bloque pas quand le véhicule n'est pas en contact.

En tous cas merci beaucoup pour vos réponses

Hors Ligne

#6 18-05-2017 12:01:02

niaba
Visiteur
Inscription : 18-05-2017
Messages : 1

Re : Démarrage w202

Bonjour à tous,

j'ai une C200 cdi de 1999 qui ne démarre plus .Le voyant EPC s'est allumé et après le véhicule s'est immobilisé tout net.  le contact démarrage ne fonctionne pas, coffre bloqué alors il n'y que la carrosserie . Toute l'électronique est paralysée.  Pourriez vous m'aidez sur le coup ?



Cordialement

Hors Ligne

#7 25-05-2017 10:34:04

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Re : Démarrage w202

Bonjour

Pour ma part, toujours avec mon problème.

Démarreur ok
Boîtier k40 ok
Batterie ok
Fusibles et relais ok

Que vérifier ?

Hors Ligne

#8 25-05-2017 23:48:58

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Démarrage w202

le relais k2 aussi?

Hors Ligne

#9 25-05-2017 23:58:30

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Démarrage w202

si vous avez les moyens de pouvoir essayer un calculateur moteur dont vous êtes sur qu'il fonctionne faites le, car les décharges de batterie ne sont pas très bonne pour les calculateur.
tenez moi au courant

Hors Ligne

#10 26-05-2017 00:02:47

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Re : Démarrage w202

Bonsoir

Merci pour votre retour.
À la clé le démarreur ne fonctionne pas, et en court-circuitant le démarreur, il lance mais le moteur ne part pas.

Est-ce possible que cela vienne des bougies de préchauffage si elles sont défectueuses ?

Hors Ligne

#11 26-05-2017 00:06:52

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Démarrage w202

non, essayez ce que je vous ai dit si vous le pouvez.

Hors Ligne

#12 26-05-2017 00:07:55

Brousse74
Visiteur
Inscription : 07-05-2017
Messages : 7

Re : Démarrage w202

Ça marche

Merci pour l'info, je vais tenter et vous dirai le résultat.

Merci pour votre retour

Anthony

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 25 17-09-2018 20:20:13 par Kevz74
34 442 14-09-2018 12:57:13 par categat270cdi
2 97 11-09-2018 20:57:32 par silverom
3 169 11-09-2018 20:30:24 par Aries
36 3829 10-09-2018 14:27:03 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]