command aps w 245 (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2017 09:47:44

ladybird50
Sans permis
Inscription : 06-05-2017
Messages : 15

command aps w 245

Bonjour,

Comme beaucoup, impossible de mettre en marche mon command aps (logo mercedes pendant 10s puis plus rien)
je ne trouve de réponse, que faire avant d'aller chez le concessionnaire ?  Merci de vos réponses

Hors Ligne

Annonce

#2 06-05-2017 17:06:25

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : command aps w 245

Bonjour.

Comme tu viens d'ouvrir ce sujet, je supprime le doublon que tu as créé par ailleurs dans le sujet d'un autre membre. C'est beaucoup mieux pour toi et la clarté du forum ! biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 07-05-2017 09:08:11

ladybird50
Sans permis
Inscription : 06-05-2017
Messages : 15

Re : command aps w 245

je vois que airone 57 avait déjà soulevé le problème en 2016, mais les réponses ne courent pas les rues, tu lui avait même répondu que tu n'avais pas de solution !!!! Donc pas plus ce jour
c'est bizarre ce "silence" sur ce sujet .Tout le monde se met la tête dans le sable et depuis les premiers signalements en 2014, Rien......

Hors Ligne

#4 08-05-2017 18:12:56

ladybird50
Sans permis
Inscription : 06-05-2017
Messages : 15

Re : command aps w 245

Toujours pas de réponse sur le problème des command APS qui ne marchent plus....
il y a bien quelqu'un qui doit avoir une idée .
Quand je pense que cet engin représente 10% du prix de la voiture. Je comprends pourquoi un ami s'en ai fait voler 2 fois ....
je pense faire une requête par courrier à la direction France Merco

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
mon command ne repond plus par charles57405
13 891 19-08-2018 13:42:15 par ML63AMG
13 3506 07-08-2018 20:17:54 par ML63AMG
6 354 25-07-2018 19:52:46 par TALARO
3 189 20-07-2018 14:24:36 par ML63AMG
command aps ne s'allume plus par laflemmardiere
0 152 25-06-2018 17:40:48 par laflemmardiere

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]