Mercedes Vito w638 112 cdi boite auto en mode dégradé (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2017 13:54:14

ledabe.ch
Visiteur
Inscription : 02-05-2017
Messages : 1

Mercedes Vito w638 112 cdi boite auto en mode dégradé

Bonjour a tous !

Je suis le propriétaire d'un Mercedes vito 112cdi avec une boite auto.

C'est un fourgon qui a environs 200 000 kms, outre les problèmes de corrosion que les routes salées n'aident pas, je n avais pas bcp de problèmes à déplorer.

Mais me voir avec un problème de boite qui m'inquiète.

Lorsque je passe la marche arrière, la boite fait un "clong" puis passe en mode échec... c'est a dire que je peux fonctionner en marche arrière sans problème mais que en marche avant , je suis en 3 eme apparement...Je résouds le problème en redémarrant le vito à la fin de ma manoeuvre...Si je passe la marche avant alors que la boite n est pas en en mode échec, elle fonctionne très bien...
Le problème apparait donc lorsque j actionne la marche arrière...
De plus le problème peut disparaitre plusieurs jours puis réapparaitre.

Je pensais commencer par une vidange de boite.
Je bricole bcp les vieilles moto mais je n'ai pas trop envie d'ouvrir une boite auto moi même vu mes compétences.

J espere que je suis compréhensible et que vous aurez des solutions a me soumettre...

Merci d avance !
Bonne journée...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
A45 boite qui craque par Shantoinou
19 1363 Hier 22:24:28 par DaddyKool
3 144 Hier 21:39:19 par Gautré
Quel mode ? par khlemia
6 152 Hier 18:38:36 par Fanfan-T-86
4 48 Hier 18:16:41 par Fanfan-T-86
3 136 Hier 15:46:04 par KravMika

Pied de page des forums




Server Stats - [ Generated in 0.078 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]