Pannes sur le circuit de vide Vito 110D (résolu) (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-05-2017 12:36:57

phisime
Jeune permis
Lieu : Mont de Marsan
Inscription : 13-03-2016
Messages : 35

Pannes sur le circuit de vide Vito 110D (résolu)

Bonjour à tous.

Je viens de faire une première longue distance avec mon Vito suite à la réfection du joint de culasse.
(http://www.forum-mercedes.com/topic-435 … esolu.html)
Depuis la remise en route le moteur ne se coupe plus à la clé, je pensais au départ que la capsule de dépression sur la pompe était HS
Hier j'ai fait 200 km de nationale un vrais régal. Après une pause de 30 min, un coup d’œil sur les niveaux, tout va bien je repars. au premier stop je sens que ma pédale de frein est plus souple. Je pompe un coup, c'est de nouveaux normal, à la première côte le camion est un peu mou, puis reprend la pêche. Ça a continué toute la route du retour de manière aléatoire.
À certain moment j'ai l'impression de ne plus avoir de turbo puis d'un coup ça repart. Idem pour les freins la course de la pédale est tout d'un coup plus longue... Pas d'autres symptômes pour les freins pas de fuites, le moteur ne chauffe pas pas de fumée à l'échappement, pas de consommation d'huile...
Je pense que j'ai une fuite quelque part sur mon circuit de dépression. Ce qui pourrait avoir une action sur le turbo et sur les freins.
Je n'ai pas trouvé le schéma de ce fameux circuit. Je pensais mettre sous pression avec un compresseur, pour essayer d'entendre la fuite.
Qu'en pensez vous, je ne risque pas d'abîmer une membrane?

Merci d'avance pour vos réponse.

Phisime.

Dernière modification par phisime (05-05-2017 12:30:29)

Hors Ligne

Annonce

#2 01-05-2017 16:35:01

phisime
Jeune permis
Lieu : Mont de Marsan
Inscription : 13-03-2016
Messages : 35

Re : Pannes sur le circuit de vide Vito 110D (résolu)

Bon je viens de bosser un peu sur le vito entre 2 averses. J'ai changer le filtre à gasoil, avant les travaux j'avais mis du produit nettoyant pour le circuit de carburant et ça a bien fonctionné car le filtre était plein au bout de 700kms. Du coup mon moteur à retrouvé la patate plus de trou à l'accélération. Par contre les freins pas de mieux, moteur tournant je reste appuyé sur la pédale et au bout de quelques seconde la pédale s'enfonce il faut ensuite pomper pour que la course revienne à la normale.

Je pensais que les pannes était liée car elle sont arrivé au même moment mais ce n'est pas le cas. Il me reste aussi le problème de l'arrêt moteur à régler. J'ai bien de l'aspiration au niveau du Neiman et ma capsule de dépression tient la pression bien lorsque j'actionne le levier de coupure sur la PI.

Dernière modification par phisime (01-05-2017 16:39:41)

Hors Ligne

#3 05-05-2017 12:29:51

phisime
Jeune permis
Lieu : Mont de Marsan
Inscription : 13-03-2016
Messages : 35

Re : Pannes sur le circuit de vide Vito 110D (résolu)

Bonjour.

Voilà tout fonctionne. Le problème de coupure moteur venait du contacteur à clé après avoir démonté et nettoyé la capsule de commande d'arrêt le moteur s'éteint normalement.
La panne sur le circuit de freinage était due au maître cylindre, je m'en suis rendu compte quand ma pédale d'embrayage a commencé à avoir le même symptôme
Pas facile de faire un diagnostique quand plusieurs pannes arrive en même temps hmm
J'ai aussi changer ma pompe de direction assistée car elle commençait à être bruyante et je pense que elle devait tirer sur le moteur car j'ai un peu plus de pêche à l'accélération depuis le changement.
Vu le kilométrage (370000km) il est normal d'avoir quelques pannes en séries...
Je repart avec un camion tip top pour environ 1000€ de pièces et quelques heures de boulot smile Bien content.

Phisime

Dernière modification par phisime (05-05-2017 12:33:01)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 245 Aujourd'hui 01:06:50 par tony17s
0 32 22-09-2018 14:35:05 par Marchmou
53 27681 22-09-2018 13:18:40 par caarlos
1 55 22-09-2018 07:47:15 par tyler93
panne vito par kevbl89
0 27 21-09-2018 16:16:21 par kevbl89

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]