Sprinter 215 cdi perte puissance (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-04-2017 15:25:39

Randy22
Visiteur
Inscription : 29-04-2017
Messages : 1

Sprinter 215 cdi perte puissance

Bonjour je m'appelle randy je suis de la haute Savoie je suis processeur d'unsprinter 215cdi 2007 qui souffre d'une perte de puissance je m'explique j'ai acheté ce véhicule en occasion le turbo a été changé quand je l'ai ramené chez moi il fumé énormément après quelques recherches j'ai remplacé le reniflard maintenant plus de problème de fumée mais il a une perte de puissance,

Quand je démarre a froid il tire super bien avec le voyant moteur allumé dés qu'il monte en température il fait comme ci on jouerai avec la pedale d'accélération et il ne tire plus les turbo ne fonctionne plus ce n'est (a mon avis) pas un mode dégradé ce sont simplement les turbo qui ne marche plus

Parce que je dépasse les 3000trm après passages à la valise le code erreur est : capteur pression de charge pression insuffisante j'ai changé: les deux capteurs de pression de suralimentation, les deux valves ou sont branchés le tuyau de la wastegate, le débitmètre, nettoyer la vanne egr, nettoyer l'intercooler, vérifiés les tuyaux wastegates, vérifiés les deux turbo des deux côtés aucun jeu ou résistance, vérifiés le catalyseur mais la je sèche

Merci d'avance pour vos éventuels conseil

Hors Ligne

Annonce

#2 15-05-2017 20:51:53

Eric33
Visiteur
Lieu : Libourne 33
Inscription : 07-05-2017
Messages : 6

Re : Sprinter 215 cdi perte puissance

Je ne connais pas le moteur 646 qui je pense équipe ton véhicule.
Le mien, c'est un 651, avec le bi-turbo. J'ai eu un souci avec la pression turbo, que Mercedes n'a pas réussi à résoudre, ils voulaient carrément changer les turbos (1500€ de pièces).
Finalement, c'était les wastegates qui posaient problème. Sans doute étaient-elles grippées, turbo neuf qui n'avait pas servi depuis quatre ans.
Tu peux aussi vérifier le by-pass, qui est sur un ressort, sur le mien ...
En espérant que tu trouves la solution, et que tu postes le résultat.


Sprinter 316 cdi 4x4 2010

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 25 Hier 14:45:58 par tyler93
Perte de puissance par Mercedes classe E W211  [ 1 2 3 ]
68 870 18-11-2018 19:07:30 par Mercedes classe E W211
Perte de puissance par pepere1960
3 71 18-11-2018 14:21:24 par ML63AMG
0 77 16-11-2018 21:31:26 par tarkof
17 605 13-11-2018 11:24:54 par bernie42

Pied de page des forums




Server Stats - [ Generated in 0.065 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]