voyant orange sans default (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-04-2017 10:38:16

alpha11302
Visiteur
Inscription : 28-04-2017
Messages : 2

voyant orange sans default

Bonjour.
Petite présentation car je suis nouveau.
olivier 30 ans j'habite dans la region de d’Aubagne.

Ma Mercedes est une classe E 320 w211 de 2000 avec FAP ( n'est pas boucher et c'est régénéré y a même pas 2 mois)

mon probleme constater est le suivant :
Quand j'appuie sur accélérateur pratiquement a fond avant le petit clique qui doit être un contacteur pied levé ou pied enfoncé.
Ma voiture marche très bien a tout c'est chevaux pas de perte de puissance ou autre.

Par contre  si j'appuie en dépassant ce petit clique donc pédale d' accélérateur  ont vas dire au sol,le voyant orange moteur  s'allume et la, plus de puissance  comme si j'avais activer le régulateur.
j’accélère plus mais je diminue pas non plus.

de que je lâche la pédale d' accélérateur le voyant s’éteint et je peut re accéléré super fort sans toute fois dépasser ce petit clique en fin de course.
aucun Default n’apparaît sur la voiture ni a la valise pro que j’ai, ni a la valise Mercedes.

mon probleme est surtout :
1 je ne trouve pas comment le régler et çà m agace ^^
2 quand c'est ma femme qui prend la voiture et qu'elle veut dépasser elle appui toujours a fond et çà devient limite dangereux a cause de cette coupure de puissance.

merci d'avance

Hors Ligne

Annonce

#2 04-05-2017 21:45:03

alpha11302
Visiteur
Inscription : 28-04-2017
Messages : 2

Re : voyant orange sans default

Personne à une petite idée d ou peut prévenir ceux problème même des idées à suivre ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 824 Hier 16:37:37 par ivoire21
0 103 15-11-2018 00:31:41 par Dinor93
1 73 14-11-2018 07:42:09 par ANDANTE
0 38 13-11-2018 18:04:54 par gaston47
1 88 08-11-2018 01:23:12 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]