Ne démarre pas sans raison après 10 d'arrêt (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-04-2017 22:42:41

Yoyo12160
Visiteur
Lieu : Rodez
Inscription : 24-04-2017
Messages : 6

Ne démarre pas sans raison après 10 d'arrêt

Bonjour à tout les passionné et merci pour vos je l'espère futur réponse je vient d'acquérir un ml 400cdi de. 2002 qui a. 265000 km hier tout allez bien aujourd'hui pareil ce soir après un arrêt 10 min je remonte dans le ml je met le contact pendant 5min le temps de répondre à un appel et la impossible de redémarrer tout les voyant s'allume avec le contact sauf le voyant de préchauffage le démarreur ne fait aucun bruit même pas le tac je les câbler à un autre véhicule mais rien pas plus j'ai vérifier tout les fusibles inter changer quelque relais je me suis même éloigner du véhicule puis recommencer et toujours rien je suis mécano mais pas électronicien du coup avant de faire n'importe quoi et surtout de passer par la valise ou Mb  et de faire les choses à l'envers je me tourne vers vous pour savoir quoi vérifier et ou ce trouve le demareur et les tresse de masse et je n'ai pas trouver de post à ce sujet merci pour vos future réponses à très bientôt je l'espère


ML 400 cdi 2002 163

Hors Ligne

Annonce

#2 30-04-2017 16:29:09

thom's
Sans permis
Inscription : 30-04-2017
Messages : 23

Re : Ne démarre pas sans raison après 10 d'arrêt

bonjour, ton alarme est-elle désactivée (ta télécommande fonctionne?)

Hors Ligne

#3 30-04-2017 16:55:11

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : Ne démarre pas sans raison après 10 d'arrêt

Bonjour et bienvenue sur le forum wink

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre

Il est aussi  utile de lire les règles du forum:  règles du forum

Maitriser tout  sur le forum : Bien maitiser le forum

Avec le code VIN on pourra plus te renseigner roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#4 30-04-2017 17:31:17

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 768

Re : Ne démarre pas sans raison après 10 d'arrêt

bonjour ,tu as essayé de verrouiller et déverrouiller ta voiture ,puis essayer de démarrer ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#5 01-05-2017 13:13:00

Yoyo12160
Visiteur
Lieu : Rodez
Inscription : 24-04-2017
Messages : 6

Re : Ne démarre pas sans raison après 10 d'arrêt

bonjour pour la clef non elle ne fonctionne pas et d’après l'ancien propriétaire sa me couterai 1200 € de faire réparer le récepteur hmm et pour le verrouillage et oui j'ai essayer plusieurs fois je penses que je vais commencer par contrôler le démarreur et les tresse de masse et ensuite remonter le faisceau pour finir par le boitier cdi et le calculateur pour voir les soudure
ensuite la question serait c’est quoi un code VIN il me faut passer la valise mais je n’en et pas un collègue doit me donner un tarif d'un mec qui en as une et je vous tiendrais au courant
merci pour vos réponse


ML 400 cdi 2002 163

Hors Ligne

#6 01-05-2017 13:21:22

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 768

Re : Ne démarre pas sans raison après 10 d'arrêt

bonjour ,le code VIN = ligne E de ta carte grise w..........  ,pour tester les clefs utilise la camera de ton smartphone ,tu te met dans le noir avec ton smartphone tu démarre la camera et tu film le bout de la clef lorsque tu appuie sur un des boutons de verrouillage /déverrouillage  ,tu devrait voir une image violette .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#7 01-05-2017 13:59:00

Yoyo12160
Visiteur
Lieu : Rodez
Inscription : 24-04-2017
Messages : 6

Re : Ne démarre pas sans raison après 10 d'arrêt

code VIN : WDC1631281X759746


ML 400 cdi 2002 163

Hors Ligne

#8 01-05-2017 15:14:53

Yoyo12160
Visiteur
Lieu : Rodez
Inscription : 24-04-2017
Messages : 6

Re : Ne démarre pas sans raison après 10 d'arrêt

j’ai teste la clef avec la camera et sa ne fait rien du tout
petite question je n’ai pas encor regarder comment j’accède au démarreur sur ce modèle ?


ML 400 cdi 2002 163

Hors Ligne

#9 01-05-2017 15:19:23

Yoyo12160
Visiteur
Lieu : Rodez
Inscription : 24-04-2017
Messages : 6

Re : Ne démarre pas sans raison après 10 d'arrêt

thom's a écrit :

bonjour, ton alarme est-elle désactivée (ta télécommande fonctionne?)

la clef ne fonctionne pas et l’alarme n'a jamais sonner


ML 400 cdi 2002 163

Hors Ligne

#10 01-05-2017 16:14:15

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : Ne démarre pas sans raison après 10 d'arrêt

Bonjour

Il faudrait vérifier le relais K8 , voici un fichier pour le trouver .  hmm   AIDE POUR PROBLEME ELECTRIQUE  RELAIS K8 WDC 1631281X759746


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 108 Aujourd'hui 00:49:29 par virusbam
14 224 Hier 14:49:08 par ML63AMG
0 50 18-11-2018 23:14:47 par rivaldo19802000
1 57 18-11-2018 00:22:29 par ML63AMG
7 207 16-11-2018 09:27:06 par Thunder60

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]