Perte de puissance A190 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2017 08:55:51

Sylche
Visiteur
Inscription : 07-04-2017
Messages : 6

Perte de puissance A190

Bonjour,

Ce matin j'ai pris la classe A de ma femme et Ô surprise elle avait l'air étouffée.

En première ok (encore que ..... mole) J'appuie un peu passe la seconde et là la voiture monte très difficilement dans les tours.

Nous l'avons eu il y a peu par un vendeur ayant pignon sur rue dans la région de tours (37) et à la sortie du garage voilà ce que j'ai remarqué :

- Pédale de frein mole (comparée à mes autres voitures) normale ou pas chez Merco que la pédale soit mole
- Message d'erreur HI sur l'ODB = trop huile apparement.

Et là la perte de puissance.

Je lui amène ce jour car je ne suis pas content.         

Y a t il des durites ou autres à vérifier sur un moteur essence car du coup pas d'EGR.

Merci par avance

elle est du 10/08/2001

si il vous faut un numéro ou autres n'hésitez pas car j'ai la CG sous les yeux

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Mercedes classe E W211  [ 1 2 ]
48 683 12-11-2018 12:59:59 par David270cdi
13 182 08-11-2018 16:44:41 par ML63AMG
6 223 02-11-2018 21:26:03 par Enzo.glm
3 156 02-11-2018 12:08:24 par Big jim☆
6 219 02-11-2018 08:24:33 par Peettchoun

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]