Panne totale de démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-04-2017 18:33:14

bertoeric
Sans permis
Lieu : Jacou
Inscription : 05-10-2015
Messages : 13

Panne totale de démarrage

Bonjour
Ma voiture a longtemps été immobilisée pour un souci d'injecteurs et de carburant.
Aujourd'hui les injecteurs la pompe haute pression et les capteurs de pression de rampe commune ont été changés a neuf.
Le réservoir a été vidangé et le filtre a gas-oil remplacé.
La batterie a été rechargée et contrôlée elle a deux ans
Malheureusement lorsque je tente de lancer le démarreur pour réamorcer le circuit suite au remplacement de la pompe il se passe deux incidents:
position de la clef sur contact (avant le démarrage) le ventilateur du radiateur se met en marche a fond (le moteur est froid et n'a pas tourné depuis octobre 2016).
lorsque je tente de lancer le démarreur rien ne se passe même pas un bruit.
j'ai contrôlé les fusibles et les relais avec un mécanicien ami qui me dit que tout est bon et nous sommes dubitatifs sur cette nouvelle panne bug dysfonctionnement.

La voiture est donc immobilisée et j'ai juste déhanché la cosse négative de la batterie .

Si quelqu'un a un avis . Merci

Eric

Classe C CDI 2.7 année 2002  break elegance


Classe C 270 CDI BVA 2002 break break.
278000 km

Hors Ligne

Annonce

#2 13-04-2017 18:58:39

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 154

Re : Panne totale de démarrage

Bonsoir, je ne sais pas dire dans quelles conditions ta voiture a été immobilisée, à quel endroit et par qui, mais peut-être que qq a enlevé un fusible stratégique pour ne pas que la voiture démarre et s'envole.

J'ai vu des personnes à Bordeaux centre depuis le balcon de mon fils qui ouvraient le capot pour remettre/rebrancher un truc dans le capot moteur, mais là j'ai pas d'idées ni si c'était diesel ou essence.

Cdlt

Hors Ligne

#3 15-04-2017 17:13:16

bertoeric
Sans permis
Lieu : Jacou
Inscription : 05-10-2015
Messages : 13

Re : Panne totale de démarrage

Après de nombreuses recherches sur le forum il semble que ce souci ai déjà été rencontre
http://www.forum-mercedes.com/topic-340 … age-2.html

le problème venais d'un relais manquant et de fusibles retirés.

le préchauffage s'enclenche le démarreur tourne et le ventilateur reste éteint.
Pour le moment je n'arrive pas a redémarrer malgré toutes les interventions.
Le carburant arrive aux injecteurs . et il n'y a pas de messages d'erreur.

Je vais donc chercher les pannes similaires sur ce forum et les éventuelles solutions.:/

Dernière modification par bertoeric (16-04-2017 14:58:49)


Classe C 270 CDI BVA 2002 break break.
278000 km

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 28 Aujourd'hui 03:22:33 par Belsma
18 186 Hier 17:04:50 par deathstroke
86 1356 10-11-2018 13:38:26 par Clipper29800
PROBLEME DEMARRAGE... par ebertu
4 624 09-11-2018 21:25:02 par ebertu
Demarrage difficile par Redan
8 154 09-11-2018 12:55:04 par Redan

Pied de page des forums




Server Stats - [ Generated in 0.062 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]