Besoin d'aide voyant moteur 200 cdi (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-04-2017 17:36:58

Iss3m
Visiteur
Inscription : 11-09-2016
Messages : 6

Besoin d'aide voyant moteur 200 cdi

Bonjour, je viens vous demander votre aide car ma titine une Classe A w176 A 200cdi Bva 2014, affiche un voyant moteur qui fait du va et vient. Comme j'ai un ELM327 j'ai pu consulter les défauts moteur.

Donc les code erreur avec voyant moteur allumé: - P0426 sonde de température catalyseur 1
                                                                   - P200C Filtre à particule diesel (ligne 1) - température excessive

Où ce trouve la sonde? Est-ce compliqué à changer?
Est-ce que le défaut du filtre a particule a un rapport avec la sonde?

Enfin pour finir j'ai également des défauts mais sans voyant moteur:
                                                                   - P0087 Rampe de distribution/pression du système trop faible
                                                                   - P2540 Capteur de basse pression du carburant - plage de mesure/performance
                                                                   - P008A Pression circuit de carburant basse pression - trop bas

Merci pour votre attention smile


Mercedes Classe A 200cdi Bva7 Pack Fascination smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 243 Hier 23:02:55 par ML63AMG
Épinglée :
2 228 Hier 21:54:10 par Mimi92-Alb
0 20 Hier 21:06:18 par Laser
Décalaminage moteur par tchancayre
6 75 Hier 20:38:00 par JB@ROSE
0 14 Hier 18:55:00 par Electron78

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]