CLIM SL 55 AMG 2003 (Page 1) / Classe SL R230 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-04-2017 22:19:59

SL55AMGGG
Visiteur
Inscription : 25-01-2017
Messages : 8

CLIM SL 55 AMG 2003

Bonjour,

Le bouton d'activation de la CLIM  reste  figé en OFF (voyant allumé)... aucune possibilité de le mettre en ON (bouton éteint) !
Le ventilo froid chaud fonctionne ok...la clim avait été chargée il y a 10 mois... je ne la met pas souvent en actif ... !
Je dois faire recharger la clim demain et faire un diag valise, j'espère qu'il s'agit que de cela..a moins qu'il y est une fuite ?
Merci pour vos expériences et astuces de recherche de panne.
Bien cordialement,
GG

Hors Ligne

Annonce

#2 11-04-2017 22:37:50

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 10 763

Re : CLIM SL 55 AMG 2003

Bonjour,

Questions bêtes mais on ne sait jamais... roll As-tu vérifier les fusibles et/ou relais ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 11-04-2017 22:44:10

SL55AMGGG
Visiteur
Inscription : 25-01-2017
Messages : 8

Re : CLIM SL 55 AMG 2003

Non, MB m'a dit au tel que si le voyant OFF est allumé = fusible ok
actif
Quel relais serait en cause et où se situe t'il ?
Merci de ton info
cdlt

Hors Ligne

#4 19-06-2017 15:01:09

Sébastien Léger
Visiteur
Lieu : Reims et Montpellier
Inscription : 19-06-2017
Messages : 8
Avertissements : 1

Re : CLIM SL 55 AMG 2003

Bonjour, de mon coté (sl 55 2004) le voyant clignote et reste rouge après quelques secondes. On m'a conseillé de faire juste une recharge.


Sébastien Léger

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 24 14-07-2019 18:32:42 par NBF06
3 75 14-07-2019 15:43:20 par Pierre81
4 110 13-07-2019 22:45:39 par Pierre81
20 469 12-07-2019 13:19:22 par Noisette73
Achat Casse C de 2003 par pascal55
5 102 09-07-2019 16:24:31 par pascal55

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]