Problème d'alternateur,démarreur,.... ? (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-04-2017 03:14:53

luang9359
Stagiaire
Inscription : 05-08-2014
Messages : 64

Problème d'alternateur,démarreur,.... ?

Bonjour

Je possède un CLK W209 320CDI de 2004.

Je rencontre un problème de batterie...
La batterie n'a jamais été changé depuis 2004.
J'ai essayé de la rechargé avec un chargeur intelligent , et un chargeur de batterie plus avancé , rien n'y fait la batterie semble morte.
Par contre j'ai essayé de démarré le véhicule avec des cables , la voiture a du mal a se lancé mais au final elle démarre...
Je débranche les cables l'odb commence à scintillé sur la luminosité et dès que je roule sur 5 - 10 m elle s'éteint avec un message " ESP DEFAILLANT " et plus aucun contact sur l'odb ( impression de manque de puissance ) . J'essaie de la relancé la clef ne veut pas tourné dans aucune des 3 positions...

Donc je présume que la batterie est morte à 100% ( Batterie VARTA 95AH 850AEN )
Mais je pensais que la batterie ne servait qu'à lancé le démarreur qui lancerais le moteur non ?
Le problème pourrait-elle venir d'une courroie d'accessoires fatigué jamais changé depuis l'achat ( rainures visible sur la courroie ) ?
La courroie d'accessoires entrainent seulement l'aternateur qui permet de rechargé la batterie non ? 

Lors de mon test avec les cables et l'ancienne batterie présente, le moteur a bien été lancé car j'ai pu monté ma pente de parking, est ce normal qu'elle se coupe immédiatement malgré que le moteur tourné ?
Désolé je ne sais pas trop comment formulé mes questions.
Pensez vous que le problème puisse venir d'autres part ( démarreur , alternateur , ... )

Merci beaucoup de vos conseils et de vos suggestions

Info : 101000KM

Hors Ligne

Annonce

#2 11-04-2017 06:26:18

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 156

Re : Problème d'alternateur,démarreur,.... ?

Bonjour,
L’électronique embarquée est sensible à la tension, si trop faible, cela provoque des dysfonctionnements.
Pour y voir plus clair, commencer par faire une mesure de tension moteur arrêté puis moteur tournant. Tu as peut être des éléments en court circuit qui font écrouler la tension.

Il est normal que la courroie soit striée, mais il si elle est craquelée, il faut envisager à court terme de la remplacer.

La courroie d’accessoire, entraine l'alternateur, mais aussi d'autres équipements, compresseur de clim, pompe à eau, donc si tu la casses, tu es immobilisé sur place.

13 ans pour une batterie, c'est pas mal, non ?
Cdlt

Hors Ligne

#3 11-04-2017 07:35:21

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème d'alternateur,démarreur,.... ?

Bonjour,

A treize ans, il faut changer la batterie et la courroie.

Ensuite, tu verras si tu as un autre problème.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PROBLEME HORLOGE par franck1963
3 106 Aujourd'hui 12:31:34 par MBCA MiDum71
6 109 Aujourd'hui 11:09:15 par loVBOMB
problème serrure de coffre par MBR350  [ 1 2 ]
25 325 Aujourd'hui 10:13:35 par fbi
17 160 Aujourd'hui 07:51:51 par cheyenne50
3 45 Hier 23:40:13 par bcf34

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]