Liquide de refroidissement C270 (2001) (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-04-2017 14:36:44

Naeco C270
Visiteur
Inscription : 08-04-2017
Messages : 5

Liquide de refroidissement C270 (2001)

Bonjour à tous,

j'ai fait changer le calorstat il y a quelques semaines (cet hiver le moteur ne montait pas en température)
Tout fonctionnait bien jusqu'à récemment: j'ai du rajouter 1 L de liquide de refroidissement , puis environ aprés 600 kms  2 nouveaux litres...(conduite sans excés, 130/140 sur autoroute principalement)
Pas de fuite apparente dans le garage
Pour rentrer chez moi (120 kms), j'ai roulé "cool" et le niveau est bon..!!
Le moteur ne chauffe pas (autour de 90 °) fonctionne très bien....
Je suis assez perplexe et que faut il penser de cet "incident"..? Merci pour votre aide.

Dernière modification par Naeco C270 (08-04-2017 14:37:54)

Hors Ligne

Annonce

#2 08-04-2017 15:22:08

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Liquide de refroidissement C270 (2001)

Bonjour Naeco et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

C'est possible que tu as mal purgé le circuit après l'échange du thermostat.  Il faut surveiller le niveau de près dans les semaines à venir . .

Hors Ligne

#3 08-04-2017 16:11:58

Naeco C270
Visiteur
Inscription : 08-04-2017
Messages : 5

Re : Liquide de refroidissement C270 (2001)

Bonjour modérateur! Et merci pour les conseils et avis.

Je viens de vérifier visuellement tout autour du moteur: RAS
Concernant mon problème, j'ai effectivement pensé à une mauvaise purge du circuit chez le garagiste aprés le remplacement du calorstat. mais vu ce que j'ai rajouté ensuite...ça m'a un peu impressionné...
j'ai pris RV pour contrôle. Wait and see...

Hors Ligne

#4 10-04-2017 09:03:50

phoenix
Visiteur
Inscription : 04-04-2017
Messages : 9

Re : Liquide de refroidissement C270 (2001)

bonjour,
As tu de la fumée blanche au démarrage?

Hors Ligne

#5 10-04-2017 09:06:18

Naeco C270
Visiteur
Inscription : 08-04-2017
Messages : 5

Re : Liquide de refroidissement C270 (2001)

Bonjour,
non pas de fumée blanche (aucune d'ailleurs)

Hors Ligne

#6 10-04-2017 13:52:33

phoenix
Visiteur
Inscription : 04-04-2017
Messages : 9

Re : Liquide de refroidissement C270 (2001)

Labetenoir a écrit :

Bonjour Naeco et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

C'est possible que tu as mal purgé le circuit après l'échange du thermostat.  Il faut surveiller le niveau de près dans les semaines à venir . .


Je pense aussi que la purge n'a pas été faite correctement, sachant que selon les types de moteur 611/612/646, la capacité va de 11.9/12.4/8.5, donc un rajout de 1 à 3 litres si la purge n'a pas été faite correctement ne me paraît pas surprenant.

Hors Ligne

#7 10-04-2017 17:57:59

Naeco C270
Visiteur
Inscription : 08-04-2017
Messages : 5

Re : Liquide de refroidissement C270 (2001)

C'était un peu mon idée aussi, mais la vérité semble être ailleurs.... A suivre....
...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 69 20-02-2019 10:06:55 par Greg26100
12 219 17-02-2019 20:09:05 par Boujad
3 99 13-02-2019 21:36:32 par Pierre81
6 164 11-02-2019 11:30:08 par Pierre81
1 120 09-02-2019 20:02:16 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]