voyant EPC, le moteur s'arrête (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-04-2017 11:27:50

canto
Visiteur
Inscription : 08-04-2017
Messages : 2

voyant EPC, le moteur s'arrête

Bonjour, j'ai un problème avec ma Mercedes classe A de 2001. elle a 265000 Après un sur régime, le voyant EPC s'est allumé et le moteur s'est arrêté. J'ai redémarré la voiture et depuis quand je monte dans les tours, au bout de quelques mètres, rebelote.

J'ai changé le filtre à gazole, la vanne EGR, et la sonde du débitmètre
. Toujours pareil. La voiture a été passée à la valise, rien d'anormal.

En débranchant la sonde du débitmètre, la voiture ne monte pas dans les tours, ce qui est normal, mais le voyant EPC ne se déclenche plus, et ne coupe plus le moteur.

Pouvez-vous me dire si ce problème vous est déjà arrivé et comment avez fait pour le résoudre ?

Merci d'avance pour vos réponses et votre aide.

Hors Ligne

Annonce

#2 08-04-2017 15:26:20

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : voyant EPC, le moteur s'arrête

Bonjour canto et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Tu as fait le diagnostic chez Mercedes ?

Hors Ligne

#3 09-04-2017 07:32:38

canto
Visiteur
Inscription : 08-04-2017
Messages : 2

Re : voyant EPC, le moteur s'arrête

Bonjour,

Tout d'abord, merci pour ta réponse. La valise n'a pas été passée chez Mercedes, mais chez mon garagiste qui est très efficace. Il y avait des codes "erreur", il les a supprimés. Le garagiste, après avoir fait un diagnostic, m'a dit qu'au niveau moteur, injecteur, pompe à injection, tout était ok. Il m'a signalé que cela pouvait peut être venir de la pompe de gavage. Ce matin, je vais démonter mon réservoir afin de pouvoir nettoyer la crépine de la pompe de gavage.
Merci pour ta réponse, je te tiens au courant suite au démontage et aux nettoyages. Bon dimanche.

Hors Ligne

#4 12-04-2017 21:32:13

cyrker
Commercial
Inscription : 14-03-2014
Messages : 759
Avertissements : 1

Re : voyant EPC, le moteur s'arrête

Classe A de 2001...
Ce n'est pas une w169 ?


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 52 Aujourd'hui 17:38:37 par Yhm57
5 34 Aujourd'hui 16:07:20 par ML63AMG
6 46 Aujourd'hui 14:52:24 par ML63AMG
8 72 Aujourd'hui 13:43:37 par Gus
11 119 Aujourd'hui 12:15:51 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]