Circuit lave glace. (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-04-2017 10:25:39

Zakari
Visiteur
Inscription : 07-04-2017
Messages : 5

Circuit lave glace.

Bonjour à tous.

Le problème se situe au niveau des 2 gicleurs lave glace avant.
L'arrière marche nikel et la pompe aussi.
Donc j'ai retiré les 2 buses ( 3 sorties ) en les tirant et passé l'aiguille dans les gicleurs avant, qui s'enfoncent de 2 bons cm. Visiblement RAS sur cette longueur, rien de bouché même si il m'a semblé forcer un peu au départ.
Savez vs ce qu'il serait bien de faire par la suite car je n'ai toujours que quelques gouttes sans pression  sortant de ces deux gicleurs ( même sans les buses  3 sorties ) .
Merci de vos conseils.

Hors Ligne

Annonce

#2 09-04-2017 16:10:23

Zakari
Visiteur
Inscription : 07-04-2017
Messages : 5

Re : Circuit lave glace.

Bonjour à tous,

Alors on avance on avaance smile j'ai retiré le cache noir pour pouvoir accéder aux gicleurs et tuyaux dessous.
J ai déconnecté la première arrivée avant les gicleurs et essayé d'envoyer le liquide lave glace.
Rien n'est sorti du tuyau.... La pompe marche, la vitre arrière est copieusement arrosée mais devant rien du tout.

Y' a t il deux pompes et celle gérant l'avant ne fonctionne plus  ?
Une question d'amorçage ? '(Quant je souffle dans le tuyau ca remonte sans problème dans le réservoir du liquide lave glace.)

Merci de vos avis.

Hors Ligne

#3 09-04-2017 20:49:55

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 924

Re : Circuit lave glace.

A mon avis, il y a toujours deux pompes, à vérifier sur le bocal.

Hors Ligne

#4 11-04-2017 09:20:13

Zakari
Visiteur
Inscription : 07-04-2017
Messages : 5

Re : Circuit lave glace.

Bonjour,

Visiblement non, juste une seule pompe avec deux sorties avant/arrière + entrée liquide.
Ce serait une vanne défectueuse  ( avant )
J ai commandé une pompe.
Savez vous ou elle est située pour le remplacement ? Sous toutes réserves j ai lu qu'elle était placée sous le réservoir, quelqu un peu confirmer ?
Merci.

Hors Ligne

#5 12-04-2017 21:53:38

cyrker
Commercial
Inscription : 14-03-2014
Messages : 759
Avertissements : 1

Re : Circuit lave glace.

J'ai 2 commandes distinctes pour l'avant et l'arrière...
Donc il doit y avoir une vanne...


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PANNE ESSUIE GLACE par OLIMA960
3 158 Hier 11:20:24 par Fireangel93
Glace rétroviseur gauche. par chakylartal
0 49 14-11-2018 16:50:02 par chakylartal
16 150 14-11-2018 13:48:13 par Gus
Fuite liquide lave glace par roulien13
12 2904 10-11-2018 17:49:18 par dide91
11 22662 09-11-2018 08:47:24 par Redan

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]