problème a l'accélération le véhicule donne des ratés ou des a coups (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-04-2017 18:24:56

spratte
Visiteur
Inscription : 06-04-2017
Messages : 9

problème a l'accélération le véhicule donne des ratés ou des a coups

Bonjour, j,ai un ml 350 bluetec 2010  et lord  de l'accélération le véhicule donne des coups saccadés et c'est plus a chaud que a froid et ça arrête ,  on n'a vérifier la pompe essence , changer les filtres,  3 traitements de nettoyage des injecteurs a été fait,   nous avons eu un code de pression d'essence excessive. Nous trouvons  pas le problème. quelqu'un peu m'aider merci!!

Hors Ligne

Annonce

#2 06-04-2017 20:02:27

Merco54
Visiteur
Inscription : 06-04-2017
Messages : 6

Re : problème a l'accélération le véhicule donne des ratés ou des a coups

Salut ton problème me rappelle un souci que j avais eu avec ma Citroën c4 essaye de vérifier que ta vanne egr ne soit pas encrasser voir ce pour ma part a l époque le nettoyage avait suffit en espérant avoir pus t aider

Hors Ligne

#3 18-06-2017 17:14:07

robin6890
Sans permis
Inscription : 18-04-2017
Messages : 12

Re : problème a l'accélération le véhicule donne des ratés ou des a coups

bonjour chers amis
Même problème que vous ..
J'ai constaté hier soir sur une relance des ratées moteur
vous parlez de vanne EGR, mais comment procédez vous à son nettoyage ???
cela m'intéresse
crdlt
Alain

Hors Ligne

#4 19-06-2017 18:34:18

robin6890
Sans permis
Inscription : 18-04-2017
Messages : 12

Re : problème a l'accélération le véhicule donne des ratés ou des a coups

,

Dernière modification par robin6890 (19-06-2017 18:34:58)

Hors Ligne

#5 20-06-2017 02:15:45

ludo000
Magasinier
Inscription : 29-12-2015
Messages : 142

Re : problème a l'accélération le véhicule donne des ratés ou des a coups

ben déjà faudrait commencer à faire un diagnostic à la valise.

on ne peut pas aller à l'aveugle surtout que les allemandes sont différentes des voitures francaise. moi les à coups sur mon 320 cdi 2007 ( meme moteur) c'est toujours en recherche de panne mais le plus souvent sur ces moteurs c'est capteur de contre-pression ou actuateur de turbo qui lachent et donnent ces symptomes. mais il faut les codes erreurs avant.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
33 648 Aujourd'hui 16:31:56 par AndreR320
3 166 Aujourd'hui 16:15:42 par greencard93
12 423 Aujourd'hui 14:51:35 par cheyenne50
7 2714 Hier 22:49:26 par chris.
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9776 Hier 14:59:47 par laflemmardiere

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]