autoradio. dégivrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-12-2013 20:14:50

GC64
Sans permis
Inscription : 19-11-2013
Messages : 23

autoradio. dégivrage

Bonsoir
j'espére être au bon endroit
Toujours sur ma Classe C SW 2001. J'ai l'autoradio qui se mélange les pinceaux dés que je branche le dégivrage de la lunette AR. Je ne sais d’ailleurs pas ou est l’antenne ???
Quelqu’un a-t-il eu se désagrément ???

Cordialement

Hors Ligne

Annonce

#2 06-12-2013 09:47:19

Merco-T&G
Banni(e)
Lieu : Dept. 82
Inscription : 15-04-2013
Messages : 151

Re : autoradio. dégivrage

Bonjour, pour avoir eu une W203 C200 l'antenne est bien dans la lunette AR, ce que j'aurais bien aimé sur ma W169.


A 180 CDI II (W169) Avantgarde Diesel - 2008

Hors Ligne

#3 12-12-2013 07:34:56

GC64
Sans permis
Inscription : 19-11-2013
Messages : 23

Re : autoradio. dégivrage

Bonjour

Effectivement l’antenne fait partie de la lunette AR mais le problème c’est que la partie haute ne dégivre pas d’où la panne !!!

Hors Ligne

#4 12-12-2013 09:55:24

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : autoradio. dégivrage

Tu as probablement un problème de continuité dans ton "fil" de dégivrage. As-tu regardé çà de près ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 12-12-2013 11:05:33

GC64
Sans permis
Inscription : 19-11-2013
Messages : 23

Re : autoradio. dégivrage

Non je n'ai pas encore regardé,  je pense le faire voir à un copain éléctricien autos. ça sert à ça les copain non ????:):):)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 57 Hier 16:05:39 par Thibo59650
5 49 Hier 15:14:22 par ML63AMG
6 1839 18-11-2018 14:29:24 par Alain1101
autoradio par olivier034
13 3977 17-11-2018 23:33:53 par hervé2.24v
1 44 17-11-2018 21:59:47 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]