290TD Break pbl turbo (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-12-2013 15:45:58

neobis24
Visiteur
Inscription : 05-12-2013
Messages : 2

290TD Break pbl turbo

vue-de-dessus.jpegVAC.jpgBonjour,
Le turbo de ma 290TD semble se couper 2 ou 3 kms après que la voiture ai démarré ou redémarré.
En effet le probleme survient de façon identique le matin à froid comme après un arret de seulement 5 mins à la pompe juste le temps de faire le plein de l'auto qui est chaude. Dans ce dernier cas, la voiture arrive turbo coupé à la pompe, je coupe le moteur le temps de faire le plein, je la redemarre, il refonctionne pour s'arreter 2 ou 3 kms plus loin.
Je pencherais pour une sonde ou une mise en sécurité puisque lorsqu'il fonctionne il siffle bien et la poussée est bonne pour l'auto.

En regardant et ecoutant un peu plus ce matin, je me suis rendu compte de deux bruits curieux:
- Comme le bruit d'un gros moteur electrique qui continue a tourner environ 1 min après que le cntact ai été coupé, ce dernier semble ce situer sous la boite du filtre a air/dans le logement de l'aile AVG, savez vous de qui il s'agit?
- Ensuite à droite de la boite du filtre a air il y a deux petits modules noirs où est écrit "VAC", un de ces VAC est relié à un poumon qui lui meme va au turbo, il se trouve sur le dessus du moteur coté turbo. Il y avait un drole de bruit comme le bourdonnement d'une guepe et je me suis rendu compte qu'en débranchant le tuyau qui relie le "VAC" au poumon ce bruit s'interrompait, la panne viendrait elle de la? Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 92 14-11-2017 11:16:27 par FCJN
2 159 13-11-2017 08:33:05 par Madrix30
CLASSE C450 AMG Break. par DomBassman  [ 1 2 3 ]
54 5421 08-11-2017 22:23:00 par Mimi92-Alb
8 276 29-10-2017 00:22:38 par Maxime29
Manuel e320 break avantgarde par guillaume33
2 253 26-10-2017 18:07:12 par guillaume33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]