Probleme circuit refroidissement (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-04-2017 17:50:18

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 68

Probleme circuit refroidissement

Avis à tous les technicien qui passe par ici smile
J ai un problème un ce moment sur un moteur 646.
Le problème principale c est que le système de refroidissement monte sous pression et déborde mais seulement en roulant moteur chaud.

Je l ai laisser accélérer à 3000tr min pdt plus d une heure et RAS

A priori le circuit de refroidissement fonctionne bien, durite chaude en haut et en bas, température max atteinte 90 degré

Avez vous déjà eut des cas de culasse fissuré ou joint de culasse défectueux ?

J'ai également déposé la pipe d admission et mit sous pression le système de refroidissement d EGR et celui ci est étanche,  contrôle état bougie de préchauff et cylindre à l endoscope, on ne voit rien de particulier
Merci

Dernière modification par seryu (04-04-2017 17:50:48)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 42 Aujourd'hui 23:40:45 par ML63AMG
5 107 Aujourd'hui 23:02:29 par ML63AMG
5 120 Aujourd'hui 15:56:38 par dan0645
0 35 Aujourd'hui 12:54:36 par JiMNaoned
2 64 Hier 21:55:54 par Mimi92-Alb

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]