Surchauffe alternateur | Fuite électrique (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-04-2017 19:33:58

230K
Sans permis
Inscription : 24-09-2012
Messages : 17

Surchauffe alternateur | Fuite électrique

Bonjour les passionnés ,

Suite à deux changements d'alternateur et une batterie, mon garagiste me dit que j'ai une consommation anormale ce qui fait surchauffer l'alternateur.

Alternateur BOSCH installé suite à alternateur HS provenant d'un échange standard. L'alternateur surchauffe anormalement.

Avant de changer l'alternateur : message alternateur ou batterie défaillant, allez à l'atelier. En continuant de rouler avec ce message, apparait une nouvelle erreur "éteindre consommateurs" puis progressivement le véhicule commence à afficher différentes erreurs ABS..... jusqu'à se couper.

Changement de l'alternateur semaine dernière. Pas encore roulé avec le véhicule.

Je test l'ampérage, portières verrouillées, tout éteint..... Je place le multimètre au négatif de la batterie puis le seconde câble du testeur au câble négatif qui était sur la batterie.

Je constate une consommation d'un peu + de 0.20A en permanence.

. Je présume que je dois extraire les fusibles les uns après les autres ainsi que les relais afin d'analyser si y a chute de consommation qui dois se situer entre 0.01 à 0.03A max ?
. Si le problème persiste je pense que je dois démonter l'autoradio que j'ai changé il y à quelque temps et qui peut avoir un problème ?
. On me dit que le démarreur ou neiman peut être en cause ?
. J'ai constaté de l'humidité dans le compartiment fusible dans le compartiment moteur ainsi que le calculateur se trouvant à côté des fusibles, dois-je démonter pour traces d'oxydation ?
. Avez-vous d'autres idées ?

Merci d'avance

Dernière modification par 230K (07-04-2017 14:25:03)


230K SportCoupé
CL500 Pack AMG

Hors Ligne

Annonce

#2 07-04-2017 14:28:10

230K
Sans permis
Inscription : 24-09-2012
Messages : 17

Re : Surchauffe alternateur | Fuite électrique

Bonjour,

Quelques nouvelles de mon problème :

J'ai désossé les modules du tableau de bord.
J'ai testé l'ensemble des fusibles et des relais.

Il me reste à extraire le SAM et le calculateur.

Pour le moment, je reste à un peu + de 0.20A comme avant.


230K SportCoupé
CL500 Pack AMG

Hors Ligne

#3 07-04-2017 17:20:08

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : Surchauffe alternateur | Fuite électrique

bonjour, a mon humble avis tu devrais dans un premier temps et rapidement résoudre les problèmes d'oxydation qui peuvent crées une mise a la masse ,démontage des boîtiers , séchage et désoxydation ,trouver la cause ,en général les évacuations de baie de pare-brise sont bouchées en bas ,si après tous ça tu as toujours une fuite de courant il faudra chercher une autre piste ,autoradio entre autre .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#4 10-04-2017 11:34:36

230K
Sans permis
Inscription : 24-09-2012
Messages : 17

Re : Surchauffe alternateur | Fuite électrique

Bonjour,

Merci de votre réponse.

J'ai démonté le SAM (compartiment moteur) ainsi que le calculateur compartiment moteur. Après vérification il y a un peu d'huile dans l'un des emplacements connectique du calculateur ???
J'ai démonté l'ensemble des éléments audio, module de contrôle chauffage et clim ainsi que l'allume cigare puis Warning dans l'habitacle.
Plus aucun fusible nul part jusqu'à dans le coffre.
Malheureusement j'ai toujours cette fuite de 0.20A

Je pense que je ne vais vraiment avoir le choix de l'amener chez la marque cette fois-ci hmm

Une pièce mécanique comme le démarreur par exemple, peut-il est en cause ?


230K SportCoupé
CL500 Pack AMG

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
57 144248 Aujourd'hui 12:04:56 par Kubota
10 1270 Hier 10:38:08 par fabdu91
Problème alternateur ? par tribjak78
2 55 21-09-2018 11:01:07 par tribjak78
21 189 20-09-2018 19:37:38 par Gramoune
Fuite liquide lave glace par roulien13
11 2607 20-09-2018 13:11:06 par dide91

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]