problème de démarage (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2013 19:26:36

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

problème de démarage

bonjour,je possède une E320 cdi année 2002.
En 1 mois ,elle n'a pas voulu démarrer 5 ou 6 fois !puis ,il faut attendre environ 1 heure ou 2 , et elle repart !!!le gasoil arrive bien dans le filtre ,j'ai changé les piles de la clef .Que la voiture soit chaude ou froide ,c'est pareil!!!
Comme si elle se mettait en sécurité !
Pouvez vous éclaircir mon problème ?
cordialement

Dernière modification par johnny 66 (13-12-2013 22:37:57)

Hors Ligne

Annonce

#2 04-12-2013 21:10:08

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : problème de démarage

bonjour johnny

je suis pas sur a 100 % mais je verrais bien le capteur de P.M.H  qui commence a faire des sienne , a confirmer avec les pros du forum.


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

#3 04-12-2013 21:53:06

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : problème de démarage

bonsoir passion
merci pour l'info.Je viens de regarder sur le net ,et il dise qu'il faut le démonter,vérifier les cosses et le nettoyer!Je le fait dès demain (après le travail)
Je te tien au courant.
merci encore

Hors Ligne

#4 05-12-2013 01:43:01

passion
Technicien service 24h
Lieu : belgiques
Inscription : 10-07-2012
Messages : 296

Re : problème de démarage

johnny 66 a écrit :

bonsoir passion
merci pour l'info.Je viens de regarder sur le net ,et il dise qu'il faut le démonter,vérifier les cosses et le nettoyer!Je le fait dès demain (après le travail)
Je te tien au courant.
merci encore

ps: surtout avant démontage je CROIS qu'il faut que tu débranche la batterie de la voiture , car si non le calculateur va recevoir l'information d'une éventuel panne ou défaut  et tu sera obliger de passer a la valise de diague A CONFIRMER . rebranche la batterie qu'une fois l'intervention complétement terminer .

si mes souvenirs sont bon sur ton model de voiture il y a deux batterie ( une accessoire placer sous le filtre de clim coté gauche compartiment moteur ,et la batterie sous le siège arrière .

attend qu'un pro ici confirme mes dirent avant tout démontage car une erreur est vite arriver sur ces voitures..


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

#5 05-12-2013 13:44:31

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème de démarage

Quand tu dis qu'elle ne veut pas démarrer, le démarreur tourne quand meme ou non?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 05-12-2013 22:00:56

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : problème de démarage

bonsoir passion&actros
je me mets à la mécanique demain après-midi.Je n'ai pas vu de batterie auxiliaire!
Pour ta question actros,le démarreur tourne ,aucun voyant anormal.Elle a refait le coup cet après-midi à ma femme!après seulement 20 minutes d'arrêt.Au bout de trois essais,elle est reparti!!!
Pense-tu toi aussi que cela vienne du capteur P.M.H ?

Hors Ligne

#7 06-12-2013 22:32:26

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : problème de démarage

Bonsoir
J'ai démonté mon capteur pmh ( facile à trouver) après avoir débranché la batterie.La tête été noire!!.Après nettoyage au W40 ,une pastille couleur métal est apparue! Un coup de nettoyant contact électrique sur la cosse.
Verdict: la voiture démarre,mais je me donne 15 jours pour valider cet réparation.
Merci
ps:j'ai voulu mettre une photo ,mais je suis nul en informatique!!!désolé
CAM00420.jpeg

Hors Ligne

#8 07-12-2013 18:49:39

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : problème de démarage

bonsoir
Me voila dans la loi des séries!!!Le moteur siffle et baisse de puissance!!!!C'est le turbo n'est-ce pas ?Si oui est-il possible de réparer sans remplacer ?
Les injecteurs ne sont pas clean non plus!!A l'échappement ,ça sent le gasoil mal brûlé malgrè une cure de nettoyant injecteur!!!!

Hors Ligne

#9 17-12-2013 18:54:24

johnny 66
Sans permis
Inscription : 04-12-2013
Messages : 14

Re : problème de démarage

Bonsoir,le problème de démarrage est résolu !Cela venais bien du capteur pmh qui était sale.Merci passion pour tes précieux conseils!:biere:.Par-contre,pour mon problème de turbo(perte de puissance),je galère !!!(G pas de réponse).Si quelqu'un peut me venir en aide!!!
merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 79 Aujourd'hui 22:43:52 par Boutch
5 68 Aujourd'hui 22:33:26 par PSAMAN
9 127 Aujourd'hui 20:34:15 par Labetenoir
6 33 Aujourd'hui 19:34:09 par Lamisteph03
14 21803 Hier 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]