Probleme sonde lambda (Page 1) / Classe SLK R171 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-03-2017 08:38:40

Dom387575
Visiteur
Inscription : 29-03-2017
Messages : 1

Probleme sonde lambda

Bonjour à tous,je possède une Mercedes slk200 de 2006,
Mon problème est que j ai changé la sonde lambda avant catalyseur et hélas le voyant moteur c est rallume quelque temps après et j ai toujours le même défaut en branchant la valise problème sonde lambda avant catalyseur ,je précise que le voyant c est rallume avec deux bip qui on retentit en même  à temps au moment où j ai pris un petit nid de poule ,merci d avance de votre aide

Hors Ligne

Annonce

#2 29-03-2017 08:40:47

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme sonde lambda

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 9 Aujourd'hui 20:03:11 par Jouet jimmy
12 314 Aujourd'hui 17:10:43 par kienast
Problème ABS ESP BAS pour Kassal par Gramoune  [ 1 2 3 ]
57 3750 Aujourd'hui 10:13:22 par Jose34980
5 154 18-08-2018 17:11:05 par Jp
1 55 18-08-2018 13:12:11 par benji12

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]