Problème autoradio (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-03-2017 20:47:24

Biloul840
Visiteur
Inscription : 20-03-2017
Messages : 2

Problème autoradio

Bonjour tout le monde je vous expose mon problème je viens de faire l'acquisition d'un Mercedes Vito 115 Cdi et il est équipé d'un autoradio Zenec ZE-NC2040 une plutôt bonne marque de ce que j'ai pu voir sur le net mais le souci c'est que l'écran est tactile mais ne fonctionne il s'affiche tout nickel mais le tactile ne marche pas je tiens a préciser que l'écran n'a aucun impacte et l'image s'affiche parfaitement quelqu'un aurait une solution pour ce problème ??

Cordialement.

Hors Ligne

Annonce

#2 21-03-2017 08:27:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 071

Re : Problème autoradio

Bonjour Biloul840 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 21-03-2017 08:28:16

gasty
Stagiaire
Lieu : Rennes
Inscription : 02-03-2015
Messages : 74

Re : Problème autoradio

Moi j'ai un problème avec la touche "D" de mon ordinateur que je branche sur la prise allume cigare de mon Vito 115 CDI. Je me demande si ça vient de la prise allume cigare ou si c'est la série des Mercedes 115CDI qui a un problème ?

Dernière modification par gasty (21-03-2017 08:29:31)

Hors Ligne

#4 08-09-2017 22:17:33

Nicbone
Visiteur
Inscription : 08-09-2017
Messages : 9

Re : Problème autoradio

Moi c'est avec la touche "P" que j'ai un problème... elle ne veut pas sortir, C'est gonflant!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 83 Aujourd'hui 08:17:42 par Fabrice45
Problème turbo ml 320 cdi par alexandre20  [ 1 2 ]
40 309 Aujourd'hui 08:09:03 par Fabrice45
problème démarrage par budweiser
0 38 Hier 12:14:10 par budweiser
9 1851 Hier 07:08:20 par FCJN
Probleme démarrage par Alex1102
18 356 09-12-2017 12:44:22 par SOULA

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]