bruit dans le moteur quand je décelere (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-03-2017 20:27:45

Omer kouakou
Visiteur
Inscription : 20-03-2017
Messages : 3

bruit dans le moteur quand je décelere

depuis je souffre avec ma mercedes c-w203 pendant la conduite. Quand j'accelère pas de bruit mais pour passer la vitesse un bruit bizarre apparait.
le check est allumé. a la valise "verifier capteur arbre a came"
s'il vous plait dite moi ce qui se passe

Hors Ligne

Annonce

#2 20-03-2017 20:30:02

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : bruit dans le moteur quand je décelere

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Tu as fait faire le diagnostic chez Mercedes ?

Hors Ligne

#3 20-03-2017 20:39:28

Omer kouakou
Visiteur
Inscription : 20-03-2017
Messages : 3

Re : bruit dans le moteur quand je décelere

Non

Hors Ligne

#4 20-03-2017 20:40:54

Omer kouakou
Visiteur
Inscription : 20-03-2017
Messages : 3

Re : bruit dans le moteur quand je décelere

le diagnostic avec mon delphi

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 8 Aujourd'hui 06:22:28 par cheyenne50
Nouveau dans le game par maxime01
5 43 Aujourd'hui 05:14:25 par Merco SLK
1 15 Hier 23:52:08 par jon280
17 114 Hier 20:23:04 par ML63AMG
8 100 Hier 18:54:49 par Mimi92-Alb

Pied de page des forums




Server Stats - [ Generated in 0.07 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]