Vide intermittent à l'accélération (bas régime) (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-12-2013 22:57:54

Benzin
Visiteur
Inscription : 01-12-2013
Messages : 2

Vide intermittent à l'accélération (bas régime)

Bonjour,

Je me suis fait plaisir dernièrement avec une E500 4matic 2005, qui roule très bien mais très peu.

Il y a un petit problème intermittent qui apparait de temps en temps: après avoir ralenti (feux rouge ou carrefour) je tente d'accélérer
et là parfois la voiture ne réagit pas, elle continue à ralentir et seulement après environ deux secondes elle semble se rendre compte que 
la pédale de gaz est enfoncée et elle repart en sursaut. (cela se passe toujours à faible régime +- ralenti)

Il n'y a pas de messages d'erreur, ni de codes enregistrés.

Quelqu'un a une idée du problème ? Et dans ce cas, cela peut-il s'aggraver ?

Merci pour vos avis.

Hors Ligne

Annonce

#2 02-12-2013 14:23:51

iliessou
Visiteur
Inscription : 01-10-2013
Messages : 9

Re : Vide intermittent à l'accélération (bas régime)

Bonjour,

combien a t'elle de kilomètre?
est ce que les vidanges de la BA ont été respecté?

Hors Ligne

#3 02-12-2013 15:06:39

Benzin
Visiteur
Inscription : 01-12-2013
Messages : 2

Re : Vide intermittent à l'accélération (bas régime)

Bonjour et merci pour ton intérêt.

Je n'ai pas encore fait les présentations du véhicule ni de photos, désolé.

La voiture a 240.000km, le carnet d'entretien est en ordre jusqu'à 235.000km, normalement les vidanges ont été faites à temps et à heure (j'ai roulé 2000 km environ depuis que j'ai la voiture).
Le niveau d'huile de la boîte est normal (vérifié dernièrement)
Je crois que la boîte est 5 vitesses, pas de 7G avec les 4-Matic.

Merci, bonne journée.

Hors Ligne

#4 29-12-2013 12:20:16

Eklass
Sans permis
Inscription : 29-12-2013
Messages : 14

Re : Vide intermittent à l'accélération (bas régime)

Salut! J'ai eu le même problème que toi, et il s'est avéré que c'était une durite qui avais une petite fuite, le mécanicien me la remplacer gratuitement lors d'une petite revision car il a juste changé la petite partie de durite qui laissait échapper de l'aire.
Voilà j'espère que cela va t'aider bon courage !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 90 18-09-2017 16:06:40 par Labetenoir
0 67 16-09-2017 22:19:13 par hichem75
1 42 15-09-2017 15:22:21 par Labetenoir
Des creux dans l'accélération par Pit1300  [ 1 2 ]
48 1567 12-09-2017 14:45:22 par Pit1300
39 803 09-09-2017 17:04:44 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]