panne voyant tableu de bord (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-03-2017 06:23:44

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

panne voyant tableu de bord

bonjour,
j'ai depuis hier j'ai un souci de voyant sur le tableau de bord ,rien ne s'allume au contact, les codes son allumé même en position zéro ,aucun bruit des clignotant mais ceux ci fonctionne ,je n'ai plus de témoin de réservoir et température moteur,le compte tour est également inactif et la vitesse a laquelle je roule reste sur zéro l la panne est survenue à 10h20 car la pendule est bloquée sur cette heure alors quelle était stationnée sans êtes conduite j'ai chercher sur le forum si une personne avait eu ce genre de problème mais je n'ai rien trouvé, merci de vos conseils au cas ou ce genre de panne vous est arrivé

Hors Ligne

Annonce

#2 13-03-2017 08:21:54

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : panne voyant tableu de bord

Bonjour,

As-tu contrôlé les batteries ?

Hors Ligne

#3 13-03-2017 08:34:47

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

bonjour,
non ,elle démarre bien , mais je crois savoir qu'il y a une batterie autre à contrôler ,elle se situe ou stp

Hors Ligne

#4 13-03-2017 08:48:34

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : panne voyant tableu de bord

La batterie principale est dans le coffre, la batterie auxiliaire est dans le compartiment moteur coté droite:

W211-aux-batterie.jpg

Hors Ligne

#5 13-03-2017 09:29:20

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

je crois quel est a gauche sous un capot en plastique noir je vais regarder ,toutefois  est-ce que cette batterie se recharge ou mieux vaut t-il la changer ?

Hors Ligne

#6 13-03-2017 10:38:36

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : panne voyant tableu de bord

Si la batterie est déchargée / mal chargée soit elle est "morte", soit tu as un problème de charge.

Si elle est d'origine, c'est peut-être temps de la changer . . .

Hors Ligne

#7 13-03-2017 13:51:04

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

la voiture est de 2005 l'ancien propriétaire m'a dit en me la vendant qu'il l'avait changée ,cependant j'ai constater qu'il était un peut roublard ,alors l'a t-il vraiment changée ??? je n'ai pas de facture de cela possible qu'elle soit d'origine ,juste une dernière question faut-il reprogrammer le véhicule quand on la change?

Hors Ligne

#8 13-03-2017 19:46:50

armand77
Jeune permis
Inscription : 16-09-2016
Messages : 37

Re : panne voyant tableu de bord

non pas de reprogrammation
controle aussi les fusibles

Hors Ligne

#9 13-03-2017 20:55:33

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

merci de m'avoir orienté vers les pannes possible ,vous tiendrai au courant

Hors Ligne

#10 13-03-2017 21:16:45

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : panne voyant tableu de bord

Bonjour,

Vous avez tout simplement une panne du compteur non ? le vehicule fonctionne correctement en dehors de tout ca, demarrage etc ? j'ai eut une panne similaire samedi sur une W203 et le KI ( combiné d'instrument, compteur) était defectueux , je l'ai démonté, controlé les alims, puis rebranché et il ne fonctionnait toujours pas, je l'ai redébranché, mit deux trois petit coups dessus puis rebranché et paf tout s'est remis a marché wink

Hors Ligne

#11 14-03-2017 08:05:24

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

bonjour,
elle fonctionne bien dans l'ensemble sauf que je n'ai pas de phare elle reste en code même en position zéro

Hors Ligne

#12 15-03-2017 16:08:28

Ericoxo
Sans permis
Inscription : 09-12-2015
Messages : 15

Re : panne voyant tableu de bord

d'après ce que j'ai glané comme renseignement ce serai un des deux boitier sam j'ai vu ou ils sont situé ,il y a plusieurs petits modules qui s'enfichent avec des fusibles sur le côté ,faut t'il remplacer tout ou juste les modules défectueux ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 259 Aujourd'hui 05:37:27 par PASCOAL
13 238 23-09-2018 22:26:57 par martinko23
Voyant ESP + mode dégradé par Almondpalace
5 169 21-09-2018 17:13:16 par Almondpalace
panne vito par kevbl89
0 33 21-09-2018 16:16:21 par kevbl89
2 88 20-09-2018 13:46:22 par A.GAUDILLIERE

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]