claquement moteur sur 316 CDI (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-03-2017 18:20:41

Yannick29
Visiteur
Inscription : 11-03-2017
Messages : 3

claquement moteur sur 316 CDI

Bonjour à tous !

le verdict est tombé et notre moteur est bien mort , limaille et même pépite d'alu dans le filtre à huile après seulement 119000 kms .
le moteur est monté sur un Rapido 972 M .
Nous sommes vraiment dépité puisque nous voulions qu'un porteur Mercedes et non fiat car équipé du fameux 5 cylindres .
nous avons acheté ce camping-car au mois de janvier avec un pro donc mardi direction Mercedes Quimper pour constat et procédure auprès du vendeur . ça va pas être facile ...
je cherche par contre la cause de ce problème .
je pense à une immobilisation prolongée sans vidange car beaucoup croit que c'est seulement les kilomètres et non le temps pour l'huile.
un axe de piston ou un début de serrage (marquage sur la cylindrée) .
les symptômes :
limaille dans huile
claquement seulement à chaud et au ralenti
à 1200 tours plus rien
aucune fumée à l'échappement (noire , bleu , blanche)
tire bien (bourré de couple)
pas de conso d'huile
conso gasoil (autouroute, route, petite route) 12 L

concrètement avez-vous eu ou vu ou écho de ce phénomène ?
merci .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 167 Aujourd'hui 18:33:25 par Djoker
216 94534 Aujourd'hui 10:19:47 par heska77240
8 280 Hier 17:07:49 par Jag94
20 598 Hier 14:31:32 par Gramoune
42 991 Hier 11:57:18 par fbi

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]