Changement de filtre a GO et en panne (Page 2) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 05-12-2013 20:32:21

sebous
Jeune permis
Lieu : aisne
Inscription : 30-11-2013
Messages : 34

Re : Changement de filtre a GO et en panne

Manuvul13007 a écrit :

La pompe dans le reservoir n'est pass electrique...tu as bien pomper ? Esaye plusieur fois...


Euh pas électrique? mad
explications ou mieux schéma photo vidéo , je sais pas.
Elle siphonne ou quoi?  lol

Hors Ligne

Annonce

#27 05-12-2013 20:44:59

trizay59
Carrossier
Lieu : Sud charente maritime
Inscription : 15-09-2013
Messages : 183
Site Web

Re : Changement de filtre a GO et en panne

tu aurai pas pincé un joint au remontage du filtre, ce qui ferai une prise d'air,

c'est bizarre, ton vito fonctionne bien, tu change le filtre, plus rien,


Actuellement : Citroën C8 exclusive V6 BVA, E55 AMG W210 break et Vito V6 120CDI W639 fourgon, BMW 328iA e36, combi T2A² Tôlé
Avant: E300TD Elégance W210 BVA, Vanéo Ambiante CDI BVA, Mercedes Classe V220 CDI Ambiante BVA
mais aussi, Volkswagen 181, popo, BMW E30, BMW K100, 2cv, R5, ......

Hors Ligne

#28 05-12-2013 22:22:52

sebous
Jeune permis
Lieu : aisne
Inscription : 30-11-2013
Messages : 34

Re : Changement de filtre a GO et en panne

Demain, je recommence depuis le début. Me..., c'est pas un filtre qui va me casser les cou..... .

Merci à tous

Hors Ligne

#29 06-12-2013 16:11:33

sebous
Jeune permis
Lieu : aisne
Inscription : 30-11-2013
Messages : 34

Re : Changement de filtre a GO et en panne

Toujours aucun résultat.

A L'AIDE

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]