Problème Débitmètre d'air / perte de puissance / classe C 250 2012 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-03-2017 19:15:55

FREDERICK75
Visiteur
Inscription : 02-03-2017
Messages : 1

Problème Débitmètre d'air / perte de puissance / classe C 250 2012

Bonjour
Je possède une Mercedes Classe C coupé 250 Diesel de 06/2012 WDD 204 303 1F 950 698 qui possède 170 000 km, je roule tout les jours avec depuis 1 ans aucun problème,
Jusqu’à la semaine dernière j’étais a 110 en national et d’un coup une baisse de puissance et un voyant moteur.

J’ai donc été dans le garage d’un ami qui possède une valise et elle me marque :
« P010162 Le débitmètre massique d’air1 est défaillant..La comparaison entre les signaux est incorrecte. »

J’ai donc contacté un ancien mécano de chez Mercedes qui m’a préconisé avant tout de changer mon Filtre à Air que j’ai changé et je n’ai aucun changement.

J’ai donc par la suite changé le Débitmètre d’air, j’ai repassé la valise pour effacer le default mais toujours aucun changement pas de puissance et le voyant qui reviens au bout de 10 min .

es que quelqu’un a déjà été victime de ce problème.

Merci de votre aide et bonne soirée

Hors Ligne

Annonce

#2 02-03-2017 21:28:23

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 871

Re : Problème Débitmètre d'air / perte de puissance / classe C 250 2012

Bonjour et bienvenue sur le forum wink

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre

Il est aussi  utile de lire les règles du forum:  règles du forum

Maitriser tout  sur le forum : Bien maitiser le forum


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 03-03-2017 09:03:03

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : Problème Débitmètre d'air / perte de puissance / classe C 250 2012

Bonjour, apres changement du débitmètre vous avez seulement effacé les defauts?
Car en principe il faut remettre a zero les parametres d'adaptation de celui ci, je pense que ca vaudrais le coup avant de se lancer plus loin.
il faudrais également voir les valeurs reeles qu'il donne environ 500mg/cp si egr pas en route et environ 300-350mg/cp avec egr, vous pouvez également effectuer des acceleration afin de voir si la valeur change.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
65 778 Aujourd'hui 18:08:08 par Marie 42
8 298 Aujourd'hui 17:01:13 par kminhtri
Perte de puissance moteur par Mikka  [ 1 2 ]
38 5681 Aujourd'hui 16:59:21 par cheyenne50
22 708 Aujourd'hui 15:36:15 par sandy
2 97 Aujourd'hui 15:14:10 par E280 4Matic

Pied de page des forums




Server Stats - [ Generated in 0.085 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]