Effet yoyo au démarrage (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-03-2017 22:15:19

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 59

Effet yoyo au démarrage

C200 cdi elegance 2009 Boite manuelle 98000kms

Bonsoir a tous,

Voila ma question, depuis quelque temps déjà lors du démarrage en première et après avoir relâcher la pédale d'embrayage la voiture avance de façon "yoyo" comme si on pomper avec la pédale d'accelerateur, de plus les rapport sont assez "sec" difficile de changer les rapports en douceur

Il y a deux mois de cela le garage ou j'ai acheter la voiture m'a remplacer l’embrayage et le volant moteur (en garantie heureusement) en pensant que le problème venait de la, mais visiblement non, même si l'embrayage ne broute plus en 1er l'effet "yoyo" persiste.

Le garage a contrôler le pont, hors mis un jeu mineur sur l'arbre de transmission RAS

Support moteur RAS
Support de boite RAS

Ils supposent que cela est normal et est dû à la voiture qui est comme ça !!!


Bref ma question est simple, quelqu'un parmi vous peut'il me dire d'ou provient se phénomène et si il est normal ?
Avait vous ressenti la même chose sur vos véhicule boite manuelle ?


Bref merci d'avance et bonne route a tous ! biere


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

Annonce

#2 02-03-2017 18:38:47

zembla
Magasinier
Lieu : yvelines
Inscription : 12-03-2016
Messages : 126

Re : Effet yoyo au démarrage

Bonjour.

Cela me faisait pareil et mercedes coignieres m'à corrige ce problème uniquement avec une mise à jour.

Hors Ligne

#3 02-03-2017 18:41:12

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 733

Re : Effet yoyo au démarrage

bonsoir ,tu as fais une reprog moteur ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#4 02-03-2017 19:06:06

zembla
Magasinier
Lieu : yvelines
Inscription : 12-03-2016
Messages : 126

Re : Effet yoyo au démarrage

Aucune idée de ce qu'ils ont fait exactement. Ils m'ont dit une mise à jour.
Mon symptome me concernant etait qu'à partir de 80 degrés, l'aiguille commençait à faire yoyo sur une durée limitée pour venir ensuite se bloquer à 92 degrés.

Je crois que je suis hors sujet désolé !

Dernière modification par zembla (02-03-2017 19:07:45)

Hors Ligne

#5 02-03-2017 19:12:00

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 733

Re : Effet yoyo au démarrage

désolé Zemba mais je repondais a l'auteur du post initial wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#6 02-03-2017 19:20:29

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 59

Re : Effet yoyo au démarrage

Bonsoir merco33,

Non pas de reprog la voiture est d'origine, un amis pense peut-étre a la vanne EGR bouché car c'est vrai que je fais beaucoup de ville......


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

#7 03-03-2017 16:51:28

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 733

Re : Effet yoyo au démarrage

ou le potentiomètre de la pédale d'accélérateur .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 80 Hier 17:56:30 par Niavlys
3 70 Hier 17:13:36 par Belsma
19 215 Hier 16:41:21 par deathstroke
86 1361 10-11-2018 13:38:26 par Clipper29800
PROBLEME DEMARRAGE... par ebertu
4 628 09-11-2018 21:25:02 par ebertu

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]