prise aux dans boite a gant (Page 1) / Classe E Coupé / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-02-2017 19:20:14

bourricot29
Visiteur
Inscription : 23-02-2017
Messages : 6

prise aux dans boite a gant

bonsoir
j;ai un petit soucis avec l'audio 20 impossible de se connecter en bluetooth pour écouter de la musique via mon smart phone j'ai tout essayer l'autoradio ne doit pas être programmer pour
faut il passer chez MB?
j'ai aussi essayer par la prise aux dans l'accoudoir rien pas de son et l'autoradio ne me propose même pas d'aux.il n'y a pas de prise usb non plus.
peut on installer quelque chose ou bien passer a la valise chez MB
ma voiture est une classe e coupe de 01/2012 w207
merci pour vos réponses cordialement

Hors Ligne

Annonce

#2 28-02-2017 11:37:44

bourricot29
Visiteur
Inscription : 23-02-2017
Messages : 6

Re : prise aux dans boite a gant

bonjour
je suis passe chez MB ce matin pour le problème de la prise aux j' ai la solution quand on écoute un CD avec  la molette descendre sur cd cliquez et on propose aux activation avec la molette par contre le son est faible  il faut augmenter attention quand on revient sur la radio .
bonne journée a tous

Hors Ligne

#3 28-02-2017 19:53:08

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 323

Re : prise aux dans boite a gant

merci pour ces infos ,nul doute quelles serviront a quelqu'un


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 42 Aujourd'hui 10:53:26 par ML63AMG
Capteur divers et boîte auto par Stephane Vrignaud
1 560 Hier 15:50:23 par ljc60
1 77 14-07-2018 10:34:52 par Bbiker600
7 249 13-07-2018 18:16:19 par pascal66
Problème de boite automatique par miloga  [ 1 2 ]
33 7159 13-07-2018 11:23:19 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]