Nième soucis de démarrage du forum C250D (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-02-2017 12:19:27

Stitchusa
Visiteur
Inscription : 25-02-2017
Messages : 6

Nième soucis de démarrage du forum C250D

Bonjour,

Je viens de faire ma présentation et j'attaque par un petit soucis qui m'ennuie bien.

Voilà bien une semaine que ma C 250D turboDiesel a du mal à démarrer.


Je suis obligé de faire plusieurs tentative et de tirer un peu sur le démarreur pour qu'au bout de 4 ou 5 essaies elle daigne se lancer. Autrement je viens de changer le filtre à gasoil et à air. Ne disposant pas vraiment du matériel approprié je vais faire prochainement une vidange en garage pour enfin changer le filtre à huile. Bref le problème persiste au fil du temps, je me disais initialement que la température ambiante y était pour quelque chose mais bon elle dort en parking souterrain et je vis à Cannes (pas la région la plus froide au monde tongue).


Sinon le voyant de préchauffage s'allume et s'éteint correctement puis les autres voyants n'indiquent pas de soucis après démarrage.


Voila donc où j'en suis, et j'en viens à me poser l’hypothèse des bougies de préchauffage mais je tenais également à venir vous demander conseil sachant que je ne suis pas un fin mécanicien wink

Merci d'avance pour vos avis et votre aide!

Dernière modification par Stitchusa (25-02-2017 12:23:00)

Hors Ligne

Annonce

#2 25-02-2017 13:57:37

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Nième soucis de démarrage du forum C250D

Bonjour,

Si le témoin "préchauffage" ne se rallume pas après démarrage:

- vérifier l'état (tension) de la batterie (à froid, pendant le démarrage, et moteur tournant).
- voir si tu n'as pas une petite prise d'air quelque part dans le circuit carburant.  Tu as bien purger après le changement du filtre GO ?

Hors Ligne

#3 25-02-2017 20:51:02

Stitchusa
Visiteur
Inscription : 25-02-2017
Messages : 6

Re : Nième soucis de démarrage du forum C250D

Merci pour ta réponse Labetenoir

Pour la batterie je ne suis pas trop convaincu mais j'essayerai de vérifier tout de même. Ensuite pour le circuit carburant 13984314.png Il va falloir que je me renseigne.

Sinon tu me parles de purges... si c'est un élément essentiel je ne l'ai surement pas fait hmm As-tu quelques éléments pour m'indiquer la marche à suivre?

(Je sais, honte à moi, je suis un gros débutant ^^)

Dernière modification par Stitchusa (25-02-2017 21:02:10)

Hors Ligne

#4 25-02-2017 21:04:41

Stitchusa
Visiteur
Inscription : 25-02-2017
Messages : 6

Re : Nième soucis de démarrage du forum C250D

Après quelques recherches une fuite dans le circuit ferait caler le moteur mais le mien continue sans encombre après démarrage.

Hors Ligne

#5 25-02-2017 22:34:04

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Nième soucis de démarrage du forum C250D

Sur ma 202 il y avait une vis pour purger l'air, mais je ne sais pas si tu as le même moteur . .

Et non, une petite prise d'air ne fais pas caler le moteur - démarrage difficile, ça toussote et quelquefois ça semble manquer de puissance.

Hors Ligne

#6 28-02-2017 01:00:17

Stitchusa
Visiteur
Inscription : 25-02-2017
Messages : 6

Re : Nième soucis de démarrage du forum C250D

Bien.... Ce matin impossible de démarrer la voiture... je tire sur le démarreur mais le moteur refuse de se lancer. Pire, je tire même un eu trop (par désespoir) et je vois la batterie commencer à faiblir.

Sinon, avant quand elle démarrais, elle émettait beaucoup de fumé blanche au lancement.

PS: je vérifie la batterie demain (le temps de récupérer un tensiomètre)

Hors Ligne

#7 28-02-2017 12:50:05

supercorsa72
Carrossier
Lieu : le mans
Inscription : 14-12-2014
Messages : 155

Re : Nième soucis de démarrage du forum C250D

Contrôle tes bougies de préchauffage pour commencer avant de regarder partout.si elle sont toute HS tu aura bien du mal a démarré. Surtout par temps froid


c230kompressor

Hors Ligne

#8 02-05-2017 22:22:44

Stitchusa
Visiteur
Inscription : 25-02-2017
Messages : 6

Re : Nième soucis de démarrage du forum C250D

Bonjour!

Désolé pour le manque de retour. Mais voici la conclusion. D'une part ma batterie ma fournie 12ans de vie ^^ et d'autre part mes bougies étaient bel et bien mortes.

Voila donc bougies neuves et Batterie neuve smile

Merci à tous pour vos pistes et votre assistance

Hors Ligne

#9 03-05-2017 20:58:28

supercorsa72
Carrossier
Lieu : le mans
Inscription : 14-12-2014
Messages : 155

Re : Nième soucis de démarrage du forum C250D

smile


c230kompressor

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 188 23-09-2018 11:32:03 par JFJ86
2 80 20-09-2018 13:46:22 par A.GAUDILLIERE
8 1637 20-09-2018 10:20:53 par takamura
6 65 18-09-2018 23:12:45 par ML63AMG
0 46 17-09-2018 20:20:13 par Kevz74

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]