faisceau d attelage (clignotant) ne marche pas (112 cdi) (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-02-2017 15:50:43

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

faisceau d attelage (clignotant) ne marche pas (112 cdi)

bonjour a tous , j ai un problème sur l attelage de mon vito : 112 cdi 2001 version westfalia

mon vito est equipé d un attelage westfalia d origine avec son faisceau , depuis quelque temps quand je met ma remorque les clignotants ne fonctionnent plus ainsi qu un des feux de position alors que tout fonctionne sur le vito.

j ai testé la remorque et tout est correct aussi

le faisceau passe t il par un relais ou boitier electronique ? dans mon aile arr gauche j ai un espèce de boitier a 21 broches marqué " kombirelais 12v " dessus , est ce lui que gère ça ou je me gourre , si quelqu un peut me confirmer ça ou pas avant que j investigue plus loin se serais sympa

merci a ceux qui pourront m éclairer

Dernière modification par gothorax (18-03-2017 15:06:20)

Hors Ligne

Annonce

#2 24-02-2017 17:09:50

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Bonjour, effectivement le boitier dans l'aile ARG est bien le calculateur d'attelage

Hors Ligne

#3 24-02-2017 18:02:41

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

ok , tu a plus d info la dessus ??? je l ai ouvert tout a l heure et tout a l air nickel a l intèrieur pas de trace de chaud ni rien

Hors Ligne

#4 24-02-2017 18:08:04

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Voici la notice de montage du faisceau de l'attelage et son shema electrique
notice-montage-attelage-638.pdfshema-attelage-638.pdf

Hors Ligne

#5 24-02-2017 18:44:16

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

merci mais je ne suis pas sur que ça corresponde au miens , jen ai apparement pas de faisceau rajouté , tout passe par le faisceau d origine
voici la ref mercedes qui est noté sur le boitier : A 000 446 00 27 
je ne sais pas si ca peut aider

Hors Ligne

#6 24-02-2017 19:21:19

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 367

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Bonjour

Tu peux nous donner le code VIN du Vito  partie E de la carte grise , pour avoir la pose précise de l'attelage wink , voici un fichier pour le raccordement électrique  que j'ai trouvé avec le code attelage  RACCORDEMENT DU FAISCEAU ATTELAGE  638   wink

Dernière modification par JFJ86 (24-02-2017 19:42:40)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 24-02-2017 19:41:59

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

pas de soucis , code vin: VSA3809413358270
c est un import allemand

Hors Ligne

#8 24-02-2017 19:48:15

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 367

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Le code vin n'est pas bon  , tu peux vérifier  hmm

erreur-VIN.png


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 24-02-2017 20:15:32

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

y manque juste le 6 vsa638.....

Hors Ligne

#10 24-02-2017 20:16:42

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 367

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Je viens de voir l'erreur , il manquait  le 1er chiffre  hmm   


Tu devrais avoir le câble fournit avec  la référence de l'attelage doit être B66848911  hmm

Voici la pose complète de l'attelage avec la vue éclatée  et le schéma électrique   POSE ATTELAGE VSA63809413358270 

dispositif-atelage-VSA3809413358270.png


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#11 24-02-2017 20:38:20

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

oups désolé pour l oubli du 6 , ya un truc qui me chiffonne c est que mon faisceau est gainé avec le faisceau d origine , donc je suppose que c est fait chez westfalia , bon j ai sorti le relais , nettoyé les connexions et j essaye demain avec la remorque voir ce que ça donne , quand j ai enlevé ma garniture le relais pendais derrière , la vis de fixation avais due se défaire avec les vibrations

en tout cas merci d avoir trouvé ses infos , ça va m ètre utile

Hors Ligne

#12 25-02-2017 17:45:48

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

j ai attelé aujourd hui , résultat feux de positions ok , feux stop ok , cligno pas ok grrrrr
par contre j ai ouvert ma boite a fusible sous le siège et je n ai pas de fusible rajouté comme il montre dans le schema de montage

Hors Ligne

#13 25-02-2017 23:59:23

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Ah dans ce cas votre attelage est peut être d origine et non post équipé,  ce qui doit modifier le faisceau

Hors Ligne

#14 26-02-2017 07:54:26

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

oui c est ce que j ai dit plus haut , quand je passe dessous je n ai qu un seul faisceau qui viens jusqu a l arr , et qui viens alimenter le chauffage aux (supprimé) , la suspension pneumatique (supprimé) et la broche de remorque ainsi que les feux et qui fini par la prise d attelage

Hors Ligne

#15 18-03-2017 15:08:59

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

bon , après démontage et test sur le faisceau , je me demande si c est pas lui qui déconne , sur les 21 connections de la broche quasi toute sont a la masse ???? pffff c est pénible ses ennuie electro/electrique

Hors Ligne

#16 19-03-2017 00:04:54

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

Bonsoir, comment avez vous fait le contrôle. C est très peu probable, surtout si tout fonctionnait bien hormis les clignotant. Pour faire des contrôles de continuité il faut que tout soit débranché.

Hors Ligne

#17 19-03-2017 08:12:57

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

salut , je pense que ma façon de controler n est pas bonne car effectivement je n ai pas tout débranché , va falloir que je m y recolle

Hors Ligne

#18 28-11-2017 09:51:39

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

pour cloturer ce sujet , c est bien le boitier qui est en cause , tarif 217 euros chez merco , je viens d en trouver un a 27 euros sur ebay , c est de l occasion , il est en court d acheminement

Hors Ligne

#19 29-11-2017 20:36:13

gothorax
Jeune permis
Inscription : 15-02-2017
Messages : 46

Re : faisceau d attelage (clignotant) ne marche pas (112 cdi)

boitier monté , ça fonctionne

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Faisceau cable par Noisette73
3 98 22-09-2018 10:51:02 par ML63AMG
7 72 20-09-2018 22:14:27 par Mar1
5 176 19-09-2018 21:32:49 par Pierre81
27 1625 17-09-2018 18:47:12 par goldy-40
12 146 17-09-2018 06:50:17 par Mitch

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]