ml 230 (Page 2) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 20-02-2017 21:23:31

FREDXF
Sans permis
Inscription : 28-01-2017
Messages : 22
Avertissements : 1

Re : ml 230

j'ai bien pris note, mais j'ai déjà mon programme de diagnostique, ainsi que la prise. ce qui ma permis de voir la tension de l'alternateur, mais pas autre chose.

Hors Ligne

Annonce

#27 20-02-2017 21:36:32

FREDXF
Sans permis
Inscription : 28-01-2017
Messages : 22
Avertissements : 1

Re : ml 230

et mes fusibles ok.

Hors Ligne

#28 20-02-2017 22:05:42

FREDXF
Sans permis
Inscription : 28-01-2017
Messages : 22
Avertissements : 1

Re : ml 230

bon, voilà....
J'ai récupéré un ML 230 de 1999, les inconvénient sont nombreux mais pas autant.l'ancien propriétaire a fait le juste nécéssaire niveau confort et routine.
Je voudrai remettre en état ce véhicule qui demande moins de contrôle et a une mécanique super simple. hors mis l'électronique.
1) control technique, revisite. Car le catalyseur et l'échappent , fuite.
2) changement du catalyseur et vidange, filtre à huile, résultat, un + sur le moteur.
3) changement du filtre à air, filtre habitacle (il n'y en avait pas. révision mercedes), en ouvrant la trappe sous le tableau de bord, coté passagé.
4) nettoyage et isolation des connectiques moteur (injecteur, contacteur, sonde,etc...)par spray évaporateur.
5) nettoyage du Débitmètre, alors j'ai du faire une erreur, car je l'ai démonté, déclipsé, atteint les composants et filaments. nettoyé aux coton tige et replacé.
6) rebouchage du tube coudé avec du scotch Alu 200*, apparemment renifleur, entre le tube air et la culasse.(en attendant la nouvelle pièce).
7) nettoyage moteur pour voire les fuites.
8) etc...
Mon ralenti passait de 700 a 1000 tours. des trous dans accélération. et un pot d"échappement qui pétarade à la décélération. moteur qui se coupe au rétrogradage et j'en passe.
Depuis ces travaux. j'ai un ralenti stable depuis plus de 15 jours, une bonne réaction de la pédale accélérateur, je monte enfin dans les tours.
mais mon souci, est ce qui ne fonctionne pas.
la clim et l'ordinateur.

Hors Ligne

#29 20-02-2017 22:34:53

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : ml 230

Bonjour FREDXF,

Rappel: les double posts sont interdits par nos règles - j'ai supprimé le doublon.

Merci de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Tu es averti.

Hors Ligne

#30 20-02-2017 22:56:42

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : ml 230

Tu est sur pour tous tes fusibles ? F16 (15A) et relais 26
Et ton Calculateur ordinateur de bord et bien brancher


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#31 14-04-2018 16:52:24

FREDXF
Sans permis
Inscription : 28-01-2017
Messages : 22
Avertissements : 1

Re : ml 230

bonjour a tous,
je revient après un long séjour,
une question.
ou se trouve le calculateur sur ML230

Hors Ligne

#32 15-04-2018 10:48:11

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 761
Site Web

Re : ml 230

Bonjour voici:

calculateur-W163.jpg

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]