"à la recherche du fusible Perdu " ventilateur moteur C230k (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-02-2017 12:08:47

scouateur
Visiteur
Lieu : BERGERAC
Inscription : 12-02-2017
Messages : 2

"à la recherche du fusible Perdu " ventilateur moteur C230k

Bonjour à tous,
Je m'en remet à la communauté MB car vous m'avez toujours été de bon conseils en lisant les sujets du forum.

Mais là je parcours depuis plusieurs heures internet sans trouver l'info.

Mon ventilateur ne veux plus se mettre à tourner, premier réflexe , contrôler le fusible !

Mais il est où ?

Ce serai un 125A dans une boite à fusible compartiment moteur 2

Si vous savez où trouver la bête, un grand merci !!!


( class C coupé C230 Kompressor de 2002 )

Dernière modification par scouateur (12-02-2017 12:30:33)

Hors Ligne

Annonce

#2 12-02-2017 21:12:40

scouateur
Visiteur
Lieu : BERGERAC
Inscription : 12-02-2017
Messages : 2

Re : "à la recherche du fusible Perdu " ventilateur moteur C230k

C'est bon les gars ne cherchez plus j'ai trouvé sur un forum américain.

Pour ceux que ça interesse , tout est dans le boitier F32 qui est en fait la boite noir avec le petit capot rouge à côté de la batterie.

Il y a tous les départs de puissance dont le Câble F qui est pour le radiateur de refroidissement.

Il suffit de contrôler si on a bien du 12 à sa vis de connection pour savoir si le fusible est bon.

Dans mon cas c'était OK , donc le problème est entre ça et le ventilateur . Relais ? , ventilateur ?

Je continus mes recherches.

Bonne continuations

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 19 Aujourd'hui 11:59:56 par Pierre81
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 352 Hier 21:26:45 par Yhm57
5 84 Hier 17:44:37 par jon280
3 92 Hier 10:38:35 par Ismail
19 231 15-11-2018 16:41:21 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]