Panne de compteur (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-02-2017 23:13:14

Tommyzilla
Visiteur
Inscription : 05-02-2017
Messages : 5

Panne de compteur

Bonjour à tous biere,

Après un petit passage par la case présentation, à l'occasion de mon premier sujet je souhaite vous consulter au sujet d'une panne assez bizarre sur le compteur de ma A200...

Version courte : mon compteur décharge la batterie en activant certain voyant du tableau de bord.

Je vais tenter de vous décrire au mieux le problème (quitte à trop en dire ou faire du hors sujet) :
Lorsque je quitte le véhicule on peut s'apercevoir depuis l'extérieur que le tableau de bord clignote comme un sapin de Noël (bien entendu tous feux éteint, aucun appareil connecté à l'allume cigare).
Ceci entraine une décharge de la batterie et il suffit d'une nuit pour décharger entièrement la batterie.
Le tableau de bord clignote de la même façon lorsque les feux ne sont pas allumés en conduite (position 0). Dès que l'on passe en feux de position ou de croisement le tableau de bord de clignote plus (il reste logiquement et normalement en mode nuit).
Ce que je fais depuis à peu près 6 mois c'est qu'à chaque fois que je quitte le véhicule je débranche le compteur comme ça plus de problème de décharge. Mais quelle galère et perte de temps...

Précisions, informations annexes :
1. La batterie a moins d'un an.
2. Il s'agit d'une A200 de Décembre 2004, Avantgarde, 192.000 km.
3. Il m'est impossible de régler l'heure depuis l'autoradio, du coup à chaque coup de clé il est toujours 12:00 sur le compteur (peut-être que c'est lié ? roll)
4. L'affichage est correct, chaque voyant s'allume quand il le faut et les cristaux de l'écran principal ne sont pas altérés.

Ce que j'ai tenté de faire pour résoudre le problème :
1. Dans un premier temps je suis allé chez Mercedes. Ne sachant pas d'où venait le problème à la base. Ils ont donc identifié le compteur comme source des problèmes (au bout de 48h). Le chef d'atelier m'avait indiqué qu'il fallait changer le compteur. Pour cela, compteur neuf et main d'oeuvre = 1000€ TTC hmm . Environ 240€ de diagnostic.
2. J'ai tenté autre chose en passant par EREPAR (un réparateur d'électronique auto). Après analyse ils m'ont indiqué qu'ils avaient bien diagnostiqué un problème dans le compteur sans pouvoir le réparer. 75€ le diagnostic et les frais de port.

A l'époque je n'avais pas les fonds pour changer le compteur. A ce jour je ne les ai toujours pas mais j'envisage de contracter un petit prêt si il le faut... J'ai donc rendez-vous le 15/02 avec l'atelier Mercedes le plus près de chez moi pour mettre tous ce que le chef d'atelier m'avait dit à l'oral sur papier avec un devis.

J'ai un peu cherché sur le forum pour savoir si quelqu'un avait eu ce désagrément sans succès.

J'ai donc besoin de votre expérience et de votre connaissance pour m'en sortir le mieux possible de cette situation.

Merci wink


smiley-mercedes A200 Avantgarde

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 84 07-11-2018 16:19:16 par Giheller
23 6946 05-11-2018 11:17:22 par martdu31
PANNE ESSUIE GLACE par OLIMA960
2 131 01-11-2018 19:53:46 par ptitcouik
13 239 28-10-2018 15:08:08 par Papyroots33
0 89 25-10-2018 12:08:47 par Manu74

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]