Problème utilisation de l'application Android Auto pour AW176. (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-02-2017 14:02:58

tivin25
Visiteur
Inscription : 04-02-2017
Messages : 1

Problème utilisation de l'application Android Auto pour AW176.

Bonjour à vous,
Je suis l'heureux conducteur d'une AW176 de 06/2016 et je me retourne vers vous en vue de savoir si quelqu'un utilise l'application Android Auto avec son système audio 20?
Je précise que je n'ai pas le pack Mirror link ni le command online...
L'application n'est pas disponible sur le "Store" en Belgique mais peut être obtenue via un lien que je peux vous communiquer au besoin.
Personnellement j'ai l'application Android Auto sur mon Gsm et celle ci tourne parfaitement mais je n'arrive pas à la connecter à ma voiture.
Pourtant l'application signale être compatible avec la Mercedes classe A mais... modèle 2017 ???
Mise à jour du logiciel audio20 ??

Merci d'avance.

Hors Ligne

Annonce

#2 05-02-2017 09:30:23

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème utilisation de l'application Android Auto pour AW176.

Bonjour tivin25 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 83 Aujourd'hui 19:05:41 par kminhtri
10 674 Aujourd'hui 17:43:06 par Paulo_99
Android Auto/Carplay CLA 2017 par azanga  [ 1 2 3 ]
70 13533 Aujourd'hui 13:17:12 par JU77
2 773 Aujourd'hui 08:49:48 par Patmerce
14 141 Hier 23:09:14 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]