PROBLEME DEMARRAGE BOITE AUTO (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-02-2017 19:16:44

BOUNDAW
Visiteur
Inscription : 21-06-2016
Messages : 7

PROBLEME DEMARRAGE BOITE AUTO

Bonjour,
j'ai eu un problème de démarrage à froid pendant plusieurs jours cet hiver. On m'avait déjà demandé lors d'une révision antérieure de changer les bougies de préchauffage. Au final, la voiture n'arrivait plus à démarrer et étant parti en voyage, j'ai récupéré mes bougies à mon retour et voulu remplacer les anciens; à ma grande surprise, la fermeture centralisée ne fonctionnait plus. Ayant réussi à ouvrir la voiture manuellement avec la clef, impossible de démarrer le véhicule: on dirait que le néman est bloqué et rien ne se passe. Pourtant la batterie à du jus; on dirait qu'il y'a un manque d'éléctricité dans la voiture: plus de lumière, clignotant et même alarme, tout est désactivé.
Quelqu'un a til déjà rencontré ce problème? D'ou cela peut il provenir?
C'est une classe c W 203 boite automatique 270 CDI.
CDT

Hors Ligne

Annonce

#2 02-02-2017 10:39:58

solman31
Magasinier
Lieu : Toulouse(31)
Inscription : 27-05-2016
Messages : 131

Re : PROBLEME DEMARRAGE BOITE AUTO

Ta batterie est surement bien faible...

Tu es parties longtemps en voyage ?

Commence par charger la batterie ou brancher une autre batterie avec des cables wink

Hors Ligne

#3 02-02-2017 17:40:12

BOUNDAW
Visiteur
Inscription : 21-06-2016
Messages : 7

Re : PROBLEME DEMARRAGE BOITE AUTO

Bonjour,
je suis parti environs vingt jours en voyage.
Le problème, on a essayé de brancher sur une autre batterie avec des câbles pour la démarrer mais comme on peut pas mettre le contact, c'est compliqué.
CDT

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de connection par tchancayre
4 1468 Aujourd'hui 14:40:49 par Bilroute
12 226 Aujourd'hui 14:04:22 par maliege
Problème EGR par moufi
0 16 Aujourd'hui 12:29:38 par moufi
Boîte automatique neutre par Anthony80
17 283 Aujourd'hui 09:40:56 par Fanfan-T-86
Démarrage impossible par Maraboo
6 65 Aujourd'hui 07:52:46 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.15 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]