Problème keyless go sur CLS 55 AMG (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-01-2017 05:34:16

RicardxFlamby
Visiteur
Inscription : 28-01-2017
Messages : 3

Problème keyless go sur CLS 55 AMG

Bonjour à toutes et à tous,
je suis le très heureux propriétaire d'un monstre bleu de 2005 avec 121 000 km, mais il y a un petit souci sur le keyless go.

Je m'explique :
la fonction keyless go
ne fonctionne pas sur la portière chauffeur (pas de fermeture et pas d'ouverture)
sur la portière passager pas d' ouverture
sur les portes arrière aucun problème
sur le coffre aucun souci

La fonction sur la portière chauffeur fonctionnais il y a un mois et depuis plus rien, sans que je ne fasse aucune opération.

Je voudrais savoir comment je peu régler mon pépin, sans passer par la concession car je ne souhaite pas avoir une nouvelle poignée en or big_smile.
Merci de votre attention.

Hors Ligne

Annonce

#2 06-02-2017 17:56:57

seryu
Stagiaire
Inscription : 03-02-2017
Messages : 70

Re : Problème keyless go sur CLS 55 AMG

Bonjour,
Pour en avoir changé quelque une  il arrive que les poignées soit défectueuse . Surtout si elle fonctionne pour une fonction et non pour l autre ( verrouillage et déverrouillage ) et le fait que les poignées arrières fonctionne laisse penser que il n'y a aucun problème niveau calculateur

Hors Ligne

#3 08-02-2017 19:48:25

RicardxFlamby
Visiteur
Inscription : 28-01-2017
Messages : 3

Re : Problème keyless go sur CLS 55 AMG

bonjour,
je vais essayer d'y regarder.

Hors Ligne

#4 28-04-2017 17:51:06

jpc83
Jeune permis
Lieu : La Valette du Var
Inscription : 24-05-2016
Messages : 28

Re : Problème keyless go sur CLS 55 AMG

Je suis un peu en retard, mais comme cette semaine je viens de passer chez mon électricien auto, pour le même problème je voulais vous en informer. Au départ, les mêmes symptômes le Ricard xFlamby. Après recherche dans mes documentations, je pensais que cela pouvez venir de la fermeture de porte et j'étais prêt à engager la dépense. Hors le diagnostique du technicien , qui s'est avéré juste, était " la poignée défectueuse". Après une semaine d'attente pour recevoir la pièce Mercedes à la couleur, la réparation a été effectuée en 1.5 heures pour un montant total de 320€ ( 193€ ht de pièce + MO). Il faut dire que maintenant c'est un plaisir de ne plus à avoir ouvrir et fermer la voiture avec la poignée arrière gauche.


Le RAV4 pour le pratique à la campagne et la CLS 320 pour le plaisir sur la route.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème Start/stop par nins  [ 1 2 ]
44 2974 Hier 22:16:36 par Rororiri
Problème accélération par cortodela47
1 25 Hier 20:17:42 par Mimi92-Alb
6 63 Hier 17:38:37 par Yhm57
11 125 Hier 12:15:51 par deathstroke
problème de batterie par nouali
3 111 11-11-2018 20:36:19 par nouali

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]