Problème embrayage sur une 200E W124 de 1988 (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-01-2017 23:41:18

remy cacshera
Visiteur
Lieu : 69
Inscription : 26-01-2017
Messages : 5
Site Web

Problème embrayage sur une 200E W124 de 1988

Bonjour,

Je suis l'heureux acquéreur d'une classe E 200 W124 de 1988 (c'est dans les vieux pots que l'on fait les meilleurs confiture) tongue
Allons droit au but, voila mon problème:
Lorsque j'embraye, point mort, moteur tournant, la belle Merco cale hmm (je l'ai acheté ce jour en connaissance de cause)
La boite ne craque pas lorsque l'on passe les vitesses à l'arrêt, moteur éteint.
Lorsque je roule avec, grâce a un procédé pas très conseillé ^^ (je démarre une fois la vitesse passé puis je reste sur celle-ci, pas le choix pour la ramener), aucun moyen de passer d'une vitesse a l'autre.

Maintenant voila ma question:
A votre avis pensez-vous que cela peut venir de la butée d'embrayage ou plutôt d'un émetteur et/ou récepteur?

J'ai payé la voiture 400€ LOL et ya plus de 2000€ de facture, bon, elle est kilométré (220 000 bornes), mais les moteur de Mercedes... COSTAUD.
Bien entendu que si cela provient de la butée je changerais le kit embrayage complet (120E sur Oscaro).

possibilité de vous filmer le phénomène (demain hein ^^)
Merci pour, j'espère, vous futures réponses smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
26 268 Aujourd'hui 12:18:51 par godjeune
11 91 Aujourd'hui 12:05:10 par DID38
3 53 Aujourd'hui 10:38:35 par Ismail
49 53912 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 134 Hier 21:50:41 par Flashversus

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]