Problème Comand CLK 55 AMG (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2013 22:20:30

mamercedesestuneivrogne
Sans permis
Inscription : 24-11-2013
Messages : 10

Problème Comand CLK 55 AMG

Bonjour


J'ai le Comand (2.0) avec option bose qui depuis l'acquisition de mon véhicule avait du mal à lire les cd.
En cherchant sur la toile j'ai vu revenir souvent que ca venait du laser, chose qui m'a parut fort probable (10 ans après tout).
J'ai donc acheter le laser sur un célèbre site d'enchères et puis j'me suis lancer dedans !
horreur

Bref j'ai changé le bloc lentille, remonter tout ca et puis maintenant pour les cd, il les lis pas et en prime j'ai plus de son du tout.:rolleyes::(
Je m'y suis penché un peut mais ca m'a vite fatigué j'ai passer mon dimanche après-midi la dessus .
En prime j'ai fait un reset dans le menu du comand et le voila qu'il parle allemand.
Je pense que ca vient de la fibre parce que quand j'ai retirer la fibre on voyait bien le signal lumineux mais la il y'a rien !

Si vous pouvez m'aider ca me dépasse.

Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 79 Aujourd'hui 14:53:47 par Mela
10 787 Aujourd'hui 10:31:46 par merco33
4 114 Aujourd'hui 08:26:09 par Labetenoir
7 98 Hier 20:53:08 par seryu
9 78 Hier 20:34:38 par jwhosse

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]