ML 164 .Boite de vitesse (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-01-2017 23:32:36

Medson
Visiteur
Inscription : 23-01-2017
Messages : 3

ML 164 .Boite de vitesse

Bonsoir smile
Je possède un ML 320 CDI (w164) diesel de 2007 et depuis un moment lorsque je roule et que je stationne au moment de repartir le moteur ronfle mais le véhicule n'avance pas. Je suis obligé d'éteindre le véhicule et le redémarrer et là sa repart. Mais ensuite sa reprend. Jai passé a la valise mais pas de message d'erreur vu qu'il faut surement que le problème surgisse a ce moment mais non . Je ne sais plus quoi faire vu que j'ai fait la vidange de la BVA ,changement de l'huile du filtre . Merci pour votre aide.

Hors Ligne

Annonce

#2 26-01-2017 11:43:32

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : ML 164 .Boite de vitesse

Bonjour Medson une présentation serais bienvenue clic ICI Merci wink


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#3 26-01-2017 12:28:07

Medson
Visiteur
Inscription : 23-01-2017
Messages : 3

Re : ML 164 .Boite de vitesse

Bonjour Benj04 désolé je le fait immédiatement . smile Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 8 Aujourd'hui 20:08:08 par yozou91
1 484 Aujourd'hui 18:02:58 par Veilleur
régulateur de vitesse par daves56
2 6570 Aujourd'hui 18:01:03 par Veilleur
Boîte automatique neutre par Anthony80
23 420 Aujourd'hui 10:31:14 par Paulo_99
7 143 Hier 20:02:33 par Paulo_99

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]