ML 164 .Boite de vitesse (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-01-2017 22:32:36

Medson
Visiteur
Inscription : 23-01-2017
Messages : 3

ML 164 .Boite de vitesse

Bonsoir smile
Je possède un ML 320 CDI (w164) diesel de 2007 et depuis un moment lorsque je roule et que je stationne au moment de repartir le moteur ronfle mais le véhicule n'avance pas. Je suis obligé d'éteindre le véhicule et le redémarrer et là sa repart. Mais ensuite sa reprend. Jai passé a la valise mais pas de message d'erreur vu qu'il faut surement que le problème surgisse a ce moment mais non . Je ne sais plus quoi faire vu que j'ai fait la vidange de la BVA ,changement de l'huile du filtre . Merci pour votre aide.

Hors Ligne

Annonce

#2 26-01-2017 10:43:32

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : ML 164 .Boite de vitesse

Bonjour Medson une présentation serais bienvenue clic ICI Merci wink


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#3 26-01-2017 11:28:07

Medson
Visiteur
Inscription : 23-01-2017
Messages : 3

Re : ML 164 .Boite de vitesse

Bonjour Benj04 désolé je le fait immédiatement . smile Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 263 15-01-2019 15:05:53 par Pierre81
Probleme boite de vitesse par Motardfou27
6 243 14-01-2019 22:33:42 par Pierre81
6 119 12-01-2019 15:30:54 par Sid
3 233 10-01-2019 16:50:04 par GillesSmart
22 190 09-01-2019 17:14:14 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]