Protection batterie (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-01-2017 16:41:50

SEllak
Jeune permis
Inscription : 09-09-2015
Messages : 29

Protection batterie

Bonjour, samedi matin (il faisait -6°c) j'ai pris ma voiture pour faire 60km.
au bout de 10 minutes, un défaut apparait "protection batterie= mode confort temporairement désactivés", donc plus de chauffage et de dégivrage.
Au bout de 15 minutes environs, plus de défaut et le chauffage fonctionne. et Idem pour le retour dans l’après-midi (2°c)
Quelqu'un peux à une idée sur la cause.
A+

Hors Ligne

Annonce

#2 23-01-2017 18:27:46

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Protection batterie

Bonjour,

C'est probablement ta batterie qui n'était pas assez chargée - en ce cas, les fonctions "confort" sont désactivées en attendant que la batterie retrouve sa tension normale.

Tu t'en sers souvent de la voiture ?

Hors Ligne

#3 24-01-2017 09:52:19

SEllak
Jeune permis
Inscription : 09-09-2015
Messages : 29

Re : Protection batterie

Bonjour,
Non 2 fois par semaines et encore, mais j'essai de la démarrer une fois tout les 2 jours.
Pour info j'ai acheter une batterie neuve début janvier avec un fort ampérage (je me rappelle pas exactement mais elle tiens toute la place du logement, contrairement à la précédente).

Hors Ligne

#4 24-01-2017 11:25:39

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Protection batterie

Bonjour,

Je pense qu'il faut commencer par contrôler la tension de la batterie au repos et avec moteur tournant - tu saurais la charge de la batterie et si l'alternateur charge bien. As-tu un un multimètre pour le faire ?

Hors Ligne

#5 24-01-2017 11:52:36

SEllak
Jeune permis
Inscription : 09-09-2015
Messages : 29

Re : Protection batterie

La batterie dans le coffre est à 12,8 v et la petite à 10,6 v (avant recharge) ceci au repos.
Moteur tournant sans clim, radio, éclairage, dégivrage je suis à 13,6 v et sans rien d'allumé je suis à 14,28 v et ceci pour les 2 batteries

Hors Ligne

#6 24-01-2017 12:05:53

SEllak
Jeune permis
Inscription : 09-09-2015
Messages : 29

Re : Protection batterie

Je me suis trompé c'est :
Moteur tournant AVEC clim, radio, éclairage, dégivrage je suis à 13,6 v et sans rien d'allumé je suis à 14,28 v et ceci pour les 2 batteries

Hors Ligne

#7 24-01-2017 16:09:42

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 339

Re : Protection batterie

parfois les batteries neuves peuvent lâcher quelques jours après , déjà vu wink
Mais les valeurs que tu relèvent sont largement corrects
Le mieux ce serait de contrôler quand le message apparait
Peut-être l'alternateur qui débite mal par moment

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 147 Hier 10:17:43 par Alex77
BATTERIE DE RESERVE : DEFAUT par philippe BELLEMANIERE
5 1539 15-08-2019 18:25:12 par ehk
12 2648 13-08-2019 18:47:33 par Pierre81
3 194 09-08-2019 22:32:44 par micheld
1 96 09-08-2019 19:03:41 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]