problème avec ecran central classe A 200 CDi 2013 (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-01-2017 19:54:11

Philippe Renard
Visiteur
Inscription : 22-01-2017
Messages : 2

problème avec ecran central classe A 200 CDi 2013

Bonjour
j'ai une Classe A200 CDi de 2013 et j ai un problème avec l'écran central, celui se coupe par intermittence et surtout lorsque le GPS est en fonction,de plus l'essuie glace arrière ne fonctionne pas( parfois ), les deux problèmes sont ils lié ?

Merci à tous pour votre aide

Hors Ligne

Annonce

#2 23-01-2017 11:24:49

loebi
Responsable après-vente
Inscription : 02-06-2015
Messages : 1 243

Re : problème avec ecran central classe A 200 CDi 2013

passage à la valise diagnostic à faire


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#3 23-01-2017 19:06:58

Philippe Renard
Visiteur
Inscription : 22-01-2017
Messages : 2

Re : problème avec ecran central classe A 200 CDi 2013

ok merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Épinglée :
2 230 Hier 21:54:10 par Mimi92-Alb
0 23 Hier 21:06:18 par Laser
Problème batterie par Sylvain25  [ 1 2 3 ]
66 1164 Hier 20:00:21 par eTerNal
43 735 Hier 15:22:20 par fth
1 258 Hier 01:06:50 par tony17s

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]