problème avec ecran central classe A 200 CDi 2013 (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-01-2017 18:54:11

Philippe Renard
Visiteur
Inscription : 22-01-2017
Messages : 2

problème avec ecran central classe A 200 CDi 2013

Bonjour
j'ai une Classe A200 CDi de 2013 et j ai un problème avec l'écran central, celui se coupe par intermittence et surtout lorsque le GPS est en fonction,de plus l'essuie glace arrière ne fonctionne pas( parfois ), les deux problèmes sont ils lié ?

Merci à tous pour votre aide

Hors Ligne

Annonce

#2 23-01-2017 10:24:49

loebi
Responsable après-vente
Inscription : 02-06-2015
Messages : 1 275

Re : problème avec ecran central classe A 200 CDi 2013

passage à la valise diagnostic à faire


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#3 23-01-2017 18:06:58

Philippe Renard
Visiteur
Inscription : 22-01-2017
Messages : 2

Re : problème avec ecran central classe A 200 CDi 2013

ok merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
25 264 Aujourd'hui 19:47:36 par lecleric92
8 81 Aujourd'hui 18:32:44 par pepere63
12 236 Aujourd'hui 15:21:21 par ML63AMG
central locking/alarm par VictorN
1 16 Aujourd'hui 14:05:58 par ML63AMG
4 77 Hier 23:03:55 par DavidR

Pied de page des forums




Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]