Démarrage difficile et fuite de gasoil (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2013 12:53:38

jmb
Visiteur
Inscription : 24-11-2013
Messages : 4

Démarrage difficile et fuite de gasoil

Bonjour, a tous
Etant nouveau sur le forum je tiens déjà a me présenter j 'ai acheté une classe c coupé sport de 2002 avec 135000 km au mois d'aout depuis aucun problème mais la depuis une quinzaine de jour j'ai du mal a démarré a froid elle démarre cale et redémarre en insistant un moment sur le démarreur, ensuite aucun problème toute la journée.
après vérification je m'aperçois en regardant la durite transparente situé a l avant du moteur qu'elle a des bulle d'air.
une fois le moteur en marche je vois des gouttes de gas-oil qui coule sur ma courroie accessoire.
Pouvez m'indiquez la pièce qui se trouve sur l'avant du moteur (la ou il y a la durite transparente) est ce la pompe a injection?
la fuite se situe sur cette pièce devant coté gauche , y a t-il un joint la, et peut on le remplacer?
merci de vos réponse.

Hors Ligne

Annonce

#2 24-11-2013 18:18:37

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : Démarrage difficile et fuite de gasoil

Merci de prendre le temps de lire et de respecter notre règlement. Tu es en train de poster n'importe quoi n'importe comment:

-tu as posté dans une discussion qui n'est pas la tienne (le règlement précise bien que la pollution de sujet est interdite, une question => une discussion)
-tu as posté dans la mauvaise section (section berlines alors que tu dis avoir un coupé)
-tu fais ta présentation dans un forum dédié aux questions techniques, alors qu'on doit se présenter section présentation
-tu es revenu quelques heures plus tard créer un sujet quasi identique (le double post est strictement interdit chez nous)

Tu dois comprendre que si tout le monde fait comme toi, le forum va vite tourner au boxon complet. Merci de respecter nos règles à l'avenir, tu es averti.

Pour ton problème, tu devrais nous poster une photo de l'élément qui fuit afin de pouvoir l'identifier dans un premier temps, ça serait plus clair.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 245 Hier 18:47:46 par ML63AMG
Fuite pont arrière par ric42
9 172 20-10-2017 08:39:14 par ric42
3 110 19-10-2017 18:11:36 par flo35
1 622 19-10-2017 16:44:38 par lou1108
22 301 15-10-2017 11:24:27 par Extreme865

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]