Mise en mode sécurité (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2013 15:59:07

Buck29
Visiteur
Inscription : 24-11-2013
Messages : 4

Mise en mode sécurité

Bonjour à tous,

Nouveau sur ce forum j'ai une question concernant les pieces en photo.
Une est à côté du réservoir de liquide de refroidissement, l'autre en dessous du réservoir de
liquide lave-glace

http://www.forum-mercedes.com/img/membe … image.jpeg

Peuvent elles etre responsables de la mise en mode securité ? (environ 3000 tours minutes)
Lorsque je coupe le moteur j ouvre le capot et il y a un bruit, comme un petit "glouglou" (un
peu comme lorsque l'on souffle dans un verre avec une paille) qui sort de ces deux pièces.
Si je debranche une des durites de ces pièces, il y a comme un petit "pschitt" et le bruit cesse
immediatement.
Si je redemmarre après avoir fait ça, le moteur peut reprendre des tours normalement, mais
uniquement pendant quelques secondes, puis se remet en sécurité.

En attendant vos avis, je vous souhaite un bon dimanche !

Christophe

Dernière modification par Buck29 (24-11-2013 16:01:29)

Hors Ligne

Annonce

#2 24-11-2013 16:11:21

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mise en mode sécurité

Tu peux afficher directement la photo en utilisant la balise image, c'est plus pratique:

convertisseurs de pression

Ce sont des convertisseurs de pression, en gros des électrovannes pneumatiques raccordées au circuit de dépression. Ce que tu entends lorsque tu les débranches, c'est la dépression qui se remplit d'air.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 24-11-2013 16:14:29

Buck29
Visiteur
Inscription : 24-11-2013
Messages : 4

Re : Mise en mode sécurité

Merci pour ta reponse et pour le conseil photo.
Peuvent elle etre responsables de la mise en mode sécurité ?

Hors Ligne

#4 24-11-2013 16:42:45

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mise en mode sécurité

Oui, tout à fait puisque c'est cet élément qui est utilisé pour piloter le turbo, en cas de défaillance tu as donc une perte de puissance puisque la suralimentation ne fonctionne plus. Attention, je ne te dis pas que ta panne est là, je te dis que ça peut venir de là.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 24-11-2013 17:02:38

Buck29
Visiteur
Inscription : 24-11-2013
Messages : 4

Re : Mise en mode sécurité

Je pense que ca vient de là, du moins en partie, puisque lorsque je debranche et rebranche tout rentre dans l'ordre pendant quelques seconde. Sans doute le temps du cycle.
Est ce qu elles peuvent se boucher ? Car j'ai enlevé le petit filtre pour voir si ça aspirait, et c'est quand même assez léger, pour l'une comme pour l'autre.

Hors Ligne

#6 24-11-2013 17:12:36

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mise en mode sécurité

Tu n'es pas sensé avoir une aspiration coté filtre. C'est une mise à l'air, rien de plus.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 3819 Hier 13:46:11 par loebi
6 96 06-12-2016 17:49:26 par Gueko 77
20 648 02-12-2016 10:49:35 par Anasviking
35 621 30-11-2016 15:59:07 par Bruno 76
8 125 29-11-2016 16:01:27 par Anasviking

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]